Sie sind nicht angemeldet.

drive42

Foren AS

  • »drive42« ist der Autor dieses Themas

Beiträge: 59

Fahrzeug: Audi A6 Avant C5 (Typ 4B), V6, 2,4L, 170 PS, Benziner, 5 Gang Schaltgetriebe, Standheizung mit Fernbedienung, Xenon, Facelift-Modell, 11/2001

EZ: 11/2001

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 103 637

Nächstes Level: 125 609

Danksagungen: 2 / 0

  • Nachricht senden

1

Donnerstag, 6. Juni 2013, 21:41

Schleifgeräusch beim links einlenken u. nur vorwärts

Guten Abend,

ich habe plötzlich beim links einlenken, ein geschwindigkeitsabhängiges
Klappern bzw. Schleifgeräusch. Es ist beim langsamen fahren zu hören und wird
schneller mit zunehmender Geschwindigkeit.

Hört sich an, als wenn Metall auf Metall schleift z.B. an
einem Hitzeschutzblech.

Es ist kaum beim geradeaus Fahren zu hören - beim links
einlenken und Rückwärtsfahren überberhaupt nicht (egal ob links oder rechts).

Ich habe am Fahrwerk nichts gemacht, nur zwecks
Keilriemenwechsel die Reifen ab und die Radhauschallen etwas abmontiert, sowie
die Front in die Wartungsstellung gebracht.

Was könnte das sein?

Danke

------------
Nachtrag:
-----------

Fehler bei Tageslicht gefunden, der hat doch unten an der vorderen Bremse
Hitzeschutzbleche, eines war leicht verbogen. Jetzt ist wieder Ruhe, egal in
Welche Fahrrichtung.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »drive42« (7. Juni 2013, 13:06) aus folgendem Grund: Schreibfehler in der Überschrift bereinigt.



Muecke

Anfänger

Beiträge: 1

Fahrzeug: A6 4b 2.4 12/2004

EZ: 12/2004

MKB/GKB: BDV

Level: 8

Erfahrungspunkte: 451

Nächstes Level: 674

  • Nachricht senden

2

Freitag, 1. Juli 2016, 15:57

Hallo,

auch wenn der Beitrag schon älter ist.

Habe nach dem Wechsel der Achsmanschetten das gleiche Problem.

Hast du einen Fehler gefunden?

Gruß Sascha

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 319

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 033 849

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 3. Juli 2016, 23:16

Q:
Hast du einen Fehler gefunden?


A:
------------
Nachtrag:
-----------

Fehler bei Tageslicht gefunden, der hat doch unten an der vorderen Bremse
Hitzeschutzbleche, eines war leicht verbogen. Jetzt ist wieder Ruhe, egal in
Welche Fahrrichtung.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;