Sie sind nicht angemeldet.

  • »internetralf« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: Audi A6 2.4 Limosine 05-97 Limousine

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 46 684

Nächstes Level: 49 025

Danksagungen: 3 / 0

  • Nachricht senden

1

Montag, 20. Mai 2013, 17:21

Verliere hinten Bremsflüssigkeit

Hallo,


so bin im Moment dabei meinen Neuerwerb, Audi A6 4B / 5C Limo für die Neuzulassung fertig zu machen.
heute morgen habe ich rechts erfolgreich die Ventideckeldichtung erneuert.
Der Wagen hatte jetzt 14 Tage Standzeit und als ich unters Auto schaue sehe ich hinten Beifahrerseite direkt neben dem Reifen Innenseite einen riesengroßen feuchten Fleck.
:-(
Zuerst dachte ich mein Kater hätte da markiert aber der hat keine grüne Pi.........
Also Rad abgenommen und - nein, Bremsleitungen alle dicht und noch fast neu.
Also unters Auto gelegt und tropf. tropf...Das Handbremsseil ist doch in einen Eisenwinkel beweglich am Bremssattel befestigt und der Winkel ist mit einer 10er Schraube
im Bremsattel befestigt und genau da, also durch das Gewinde kommt die Bremsflüssigkeit durch.
Jetzt habe ich die Schraube nachgezogen und es scheint wieder dicht zu sein.
Nur, ist das normal das da was durchkommen kann oder hat da einer die Schraube mal überzogen und somit einen Haariss in den Bremssattel gezaubert oder ist das normal und da muß nur mal eine Dichtung gewechselt werden?

Wer kann mir da genau 100 pro sagen was Sache ist? Mit den Bremsen gehe ich kein Risiko ein. :thumbdown:


  • »internetralf« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: Audi A6 2.4 Limosine 05-97 Limousine

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 46 684

Nächstes Level: 49 025

Danksagungen: 3 / 0

  • Nachricht senden

2

Dienstag, 21. Mai 2013, 10:00

Habe es inzwischen selber heraus gefunden was kaputt ist.

Hallo,

habe inzwischen selber den Fehler gefunden. Also nur für die denen das auch mal passieren sollte.
Je nach Erstausstatterlieferanten gab es Bremssättel bei denen diese Schraube mit einem Dichtring eingedreht / verbaut wurde aber auch welche bei denen diese Schraube
fest verbaut war und die nicht abgedichtet werden musste.
Ich habe also scheins die erstere.
Deshalb ist das Ding nachdem ich gestern die Mutter auf der Schraube nachgezogen habe erst mal wieder dicht.
Werde aber den Dichtring auswechseln.

Info habe ich direkt bei Audi bekommen - die wussten sofort Bescheid. Einen Dichtring habe ich für einen warmen Händedruck gleich mitbekommen.
Kleine Ursache große Wirkung wie man so schön sagt. :thumbup: