Sie sind nicht angemeldet.

Bachose

Anfänger

  • »Bachose« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 Allroad 2.7T 4B

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 242

Nächstes Level: 4 033

  • Nachricht senden

1

Mittwoch, 15. Mai 2013, 09:13

Luftfahrwerk Allroad Fehlerauslese

Hallo, ich habe einen A6 Allroad2.7T Bj. 2002 und er verliert im Stand in Stufe eins und zwei schnell Luft. In Stufe drei hält er jedoch die Luft. Die Fehlerauslese ergab den Fehler: 01400 053 Niveauregierung. Könnt ihr mir sagen, was genau Defekt ist/ ausgetauscht werden muss?
Vielen Dank im Voraus


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 436 274

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

2

Freitag, 24. Mai 2013, 23:54

Evtl. ein defekter Drucksensor/geber der dann falsche Signale liefert und das System nicht richtig arbeiten lässt. Ansonsten das System nach undichten Stellen prüfen lassen. Wichtig ist das das System mit einem Druck über 8bar arbeitet, alles darunter ist für das System Gift lässt es nicht richtig arbeiten. Was ist wenn man das KFZ auf Stufe 3 über drei Tage stehen lässt. Hält er die Stufe ?

Bastiv6

Neuling

  • »Bastiv6« ist männlich

Beiträge: 9

Fahrzeug: Audi A6 4B 2,7T V6 Biturbo Quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Meschede

Level: 18

Erfahrungspunkte: 14 463

Nächstes Level: 17 484

  • Nachricht senden

3

Montag, 10. Juni 2013, 20:33

Hi, ich habe ein Problem mit mein Allroad. Habe ihn aber schon so gekauft. Und zwar: das Luftfahrwerk ist meiner meinung nach hinten ganz unten und vorne auf stufe eins oder auch zwei. Weiß nicht wie die Stufen genau sind und wie er steht wenn er auf stufe eins oder zwei, drei und vier ist. Aber das spiel auch keine rolle jetzt. Erst mal wollte ich das Steuergerät auslesen von dem Luftfahrwerk. Aber ich kam nicht rein mit mein VCDS 11.11. Dann habe ich mal ein Scan gemacht durch alle Steuergeräte. Ergebniss:

2 Fehler gefunden:

01400 - Niveauregelung 53-10 Spannungsversorgung zu klein - Sporadisch

01575 - Regelung abgeschaltet 35-00 --

Was könnte das sein.

Was ich schon gemacht habe ist. Die sicherung auf der Trägerplatte Kontrolliert 40Am die ist heile. Dann habe ich das Relais gezogen und 30 mit 87 gebrückt. Da lief schon mal der Kompressor. Dann habe ich die 85 und 86 nach gemessen. Wenn man ja den Schalter betätigt muss ja auf 85 oder 86 strom an kommen, dem ist aber nicht so.

Ich gehe jetzt davon aus das das Steuergerät defekt ist weil ich ja nicht rein komme und weil kein Signal am relais ankommt wenn man den Schalter betätigt.

Gibt es für das Steuergerät noch eine Sicherung??

Die Link an der seite vom Armaturenbrett habe ich schon alle druch geschaut. Keine war Defekt.

Ich wollte jetzt mal das Steuergerät ausbauen und schauen ob da Strom ankommt. Weiß da einer die Pin belegung. Oder kennt einer den Fehler??

Danke schon mal für Eure Hilfe.



gruss bastiv6


Bastiv6

Neuling

  • »Bastiv6« ist männlich

Beiträge: 9

Fahrzeug: Audi A6 4B 2,7T V6 Biturbo Quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Meschede

Level: 18

Erfahrungspunkte: 14 463

Nächstes Level: 17 484

  • Nachricht senden

4

Dienstag, 11. Juni 2013, 20:41

Hi,

Hat keiner eine Idee??



gruss bastiv6