Sie sind nicht angemeldet.

uppsss

Neuling

  • »uppsss« ist männlich
  • »uppsss« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 Avant 4B 2.7 11/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 16 120

Nächstes Level: 17 484

  • Nachricht senden

1

Donnerstag, 25. April 2013, 22:15

Motor vom Heckscheibenwischer defekt

Hallo zusammen,

bei meinem Audi hat der Motor vom Heckscheibenwischer den Geist aufgegeben. Habe in der bucht einen "neuen" geschossen und wollte den heute einbauen...
... aber dann hat mich der Mut verlassen.

Innenverkleidung demontiert, Schrauben vom Wischer gelöst, Aussen Haltemutter vom Wischer abgeschraubt, alles schön.
So weit so gut, doch als ich den Wischerarm abziehen wollte, ging das nicht. Habe dann mit WD40 um mich gesprüht doch das Teil geht nicht los.
Habe ein wenig "Angst" das ich wenn ich zu sehr drücke oder ziehe eventuell die SCheib knackt.

Habe im Vorfeld die SuFu genutzt, aber dort eigentlich nicht das Entsprechende gefunden.

Gibt es einen Trick, mache ich was falsch oder bin ich nur zu zaghaft????


  • »Smokejumper24« ist männlich

Beiträge: 240

Fahrzeug: A6 4b 2,5L TDI

EZ: 10/2000

MKB/GKB: AKE

Verbrauch: Spritmonitor.de

Level: 32

Erfahrungspunkte: 392 117

Nächstes Level: 453 790

Danksagungen: 0 / 1

  • Nachricht senden

2

Donnerstag, 25. April 2013, 23:01

Lass den Rostlöser einwirken und versuchs dann nochmal oder leih dir einen Abzieher. :thumbup:

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 939

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

3

Freitag, 26. April 2013, 20:58

Einfach nen bissel hin und her bewegen der kommt dann von alleine. Mal ne Frage ist das deiner Audi A6 Avant 2.7 T quattro Modell 2004*Leder*Navi*SD | eBay den wollte ich nämlich auch haben war leider zu spät :( . Ich frag bloß weil die Erstzulassung die gleiche is wie bei deinem.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


uppsss

Neuling

  • »uppsss« ist männlich
  • »uppsss« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 Avant 4B 2.7 11/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 16 120

Nächstes Level: 17 484

  • Nachricht senden

4

Sonntag, 12. Mai 2013, 21:00

Einfach nen bissel hin und her bewegen der kommt dann von alleine. Mal ne Frage ist das deiner Audi A6 Avant 2.7 T quattro Modell 2004*Leder*Navi*SD | eBay den wollte ich nämlich auch haben war leider zu spät :( . Ich frag bloß weil die Erstzulassung die gleiche is wie bei deinem.

Nabend, nee ist nicht der in der bucht, ich habe meinen schon länger...
.. so knapp 5 Jahre.

uppsss

Neuling

  • »uppsss« ist männlich
  • »uppsss« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 Avant 4B 2.7 11/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 16 120

Nächstes Level: 17 484

  • Nachricht senden

5

Sonntag, 12. Mai 2013, 21:13

Nabend, danke Euch für die Rückmeldung. Daraufhin habe ich mich "getraut" ein wenig ruppiger zu sein, und siehe da das Teil hatte ich plötzlich in der Hand und konnte anschließend den Motor ausbauen und den neuen einbauen.
Doch leider hat sich damit mein Problem nicht erledigt. Auch mit dem neuen Motor läuft der Wischer nicht. Hab ich einen Denkfehler...
... ich messe Strom am Kabel, Sicherung ist nicht defekt, trotzdem tut es der Wischer nicht mehr.
Hat einer eine Idee?
Ist halt ein wenig schwierig, Hände sind nicht lang genug um den SChalter zu betätigen während ich mit den Augen schaue ob sich die Welle dreht :cursing:
Ich wollte an den Motor schon nen Trafo hängen aber ich weiß nicht wie ich die PINS belegen muss :whistle:

Nachdem ich die ganzen Forenregeln" gelesen habe (überflogen) kommt mir fast der Eindruck als wenn dies ein sehr strenges Forum ist, da weiß ich gar nicht ob nach ner Kopie vom Schaltplan gefragt werden darf, nicht das ich direkt gebannt werde :police: :bandit:
»uppsss« hat folgende Bilder angehängt:
  • K1600_Motor-Heckscheibenwischer.JPG
  • K640_Motor-Heckscheibenwischer Detail.JPG

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 939

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

6

Montag, 13. Mai 2013, 04:52

Pinbelegung kann ich dir raussuchen aber soweit ich noch weis sind die beiden äusseren plus und minus in der mitte sind die Steuerpins. Hast du dir nen neuen mit gleicher Teilenummer geholt wenn nicht liegt da das Problem. Die aus dem ebay Zubehör von ATP funktionieren auch recht oft nicht, die sind zwar Preisgünstig aber halt Chinaware.
Wenn bei deinem alten die Welle eingegammelt ist kannst du dir von Audi nen Rep. Satz holen gibts original auch bei ebay und kostet 42,90.

Da guckst du: Original Audi Heckwischermotor Reparatursatz A6 4B 8L0998711 | eBay

VW Audi Original Heckwischermotor Reparatursatz A3 A4 A6 Golf Bora 8L0998711 | eBay
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


uppsss

Neuling

  • »uppsss« ist männlich
  • »uppsss« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 Avant 4B 2.7 11/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 16 120

Nächstes Level: 17 484

  • Nachricht senden

7

Montag, 13. Mai 2013, 19:40

Slowfinger, danke Dir.
Den Motor habe ich nach Abgleich über die Schlüsselnummer ausgewählt, sieht auch optisch einwandfrei aus.
Bevor ich den Ebayer "verklage" :police: wollte ich mal das mit dem Netzteil versuchen, also wenn es Dir möglich ist würde ich mich total über die Belegung der Pins freuen.
Hätte ich allerdings vorher den Tipp mit dem Reparaturset bekommen, dann hätte ich vermutlich das ales ersten Schritt gewählt zumindest nachdem ich auch das Elend gesehen habe welches sich unter dem Wischer selbst verborgen hat.
Komplett rund das Teil aber auch das Gegenstück im Wischerarm, beides vernudelt :thumbdown: also wenn der Motor läuft, dann muss ich mir noch nen neuen Arm holen.