Sie sind nicht angemeldet.

Luciver

Audi AS

  • »Luciver« ist männlich
  • »Luciver« ist der Autor dieses Themas

Beiträge: 363

Fahrzeug: Audi S6 Avant Bj 2000

EZ: 12/1999

MKB/GKB: AQJ/-

Verbrauch: Spritmonitor.de

Wohnort: 75365 Calw

Level: 36

Erfahrungspunkte: 899 000

Nächstes Level: 1 000 000

  • Nachricht senden

1

Mittwoch, 20. März 2013, 08:23

Leuchtweitenregulierung setzt manchmal aus

Hallo Zusammen,

bei mir blinkt ab und an im FIS die Leuchtweitenregulierung und ich sehe auch das die manchmal nicht das macht was sie soll. Gibt es hier bekannte Probleme oder was man so testen kann an was das liegt.

Danke schon Im Voraus


S6 Bj2000 Xenon Scheinwerfer
SINGELFRAME - NEIN DANKE

Audi S6 4.2 (340PS) 6 Gang Handschalter Avant mit LPG (PRINS VSI)

A6 bj98 1,8t (132KW/AJL) Quattro Avant mit LPG (BRC) RIP


Azianboy91

Silver User

  • »Azianboy91« ist männlich
  • »Azianboy91« ist ein verifizierter Benutzer

Beiträge: 139

Fahrzeug: A6 Avant 4F 3.0 TDI Quattro

EZ: 12/2008

MKB/GKB: CDYA / KJC

Verbrauch: Spritmonitor.de

Wohnort: Besigheim

Level: 30

Erfahrungspunkte: 276 001

Nächstes Level: 300 073

  • Nachricht senden

2

Mittwoch, 20. März 2013, 09:45

Fahren die beim Starten hoch und runter?
Auto tiefer gelegt?
Kann evtl. auch sein, dass ein Sensor nicht mehr 100% funktioniert

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 546 167

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

3

Mittwoch, 20. März 2013, 10:08

Ganz oft geht so ein Sensor über den Jordan. Am besten den Fehlerspeicher checken
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2


Luciver

Audi AS

  • »Luciver« ist männlich
  • »Luciver« ist der Autor dieses Themas

Beiträge: 363

Fahrzeug: Audi S6 Avant Bj 2000

EZ: 12/1999

MKB/GKB: AQJ/-

Verbrauch: Spritmonitor.de

Wohnort: 75365 Calw

Level: 36

Erfahrungspunkte: 899 000

Nächstes Level: 1 000 000

  • Nachricht senden

4

Mittwoch, 20. März 2013, 11:50

Manchmal fahren sie hoch und runter, wenn der Fehler beim Start kommt nicht.
Tiefer ist er nicht ist alles orginal.
Das mit dem Fehlerspeicher und dem Sensor ist ein guter Tip.

Danke
SINGELFRAME - NEIN DANKE

Audi S6 4.2 (340PS) 6 Gang Handschalter Avant mit LPG (PRINS VSI)

A6 bj98 1,8t (132KW/AJL) Quattro Avant mit LPG (BRC) RIP

Gresu

User

  • »Gresu« ist männlich
  • »Gresu« ist ein verifizierter Benutzer

Beiträge: 152

Fahrzeug: A6 4B 2.5 TDI quattro 08/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Greifswald

Level: 30

Erfahrungspunkte: 277 495

Nächstes Level: 300 073

  • Nachricht senden

5

Mittwoch, 20. März 2013, 16:33

Hatte ich auch gerade... Bei mir wars ein Kabelbruch... Also bevor du nen neuen Sensor bestellst Kabel checken ;)
Fährst du quer, siehst du mehr! :whistling:

Luciver

Audi AS

  • »Luciver« ist männlich
  • »Luciver« ist der Autor dieses Themas

Beiträge: 363

Fahrzeug: Audi S6 Avant Bj 2000

EZ: 12/1999

MKB/GKB: AQJ/-

Verbrauch: Spritmonitor.de

Wohnort: 75365 Calw

Level: 36

Erfahrungspunkte: 899 000

Nächstes Level: 1 000 000

  • Nachricht senden

6

Donnerstag, 21. März 2013, 09:11

Dann kannst du mir doch sicher auf die schnelle sagen wo der Bruch bei dir war bzw wo der Sensor sitzt :) Danke
SINGELFRAME - NEIN DANKE

Audi S6 4.2 (340PS) 6 Gang Handschalter Avant mit LPG (PRINS VSI)

A6 bj98 1,8t (132KW/AJL) Quattro Avant mit LPG (BRC) RIP


Simmy1981

Audi AS

  • »Simmy1981« ist männlich
  • »Simmy1981« ist ein verifizierter Benutzer

Beiträge: 381

Fahrzeug: A6 4b 2,4 Quattro

EZ: 10/1998 Laut Fahrzeugschein

MKB/GKB: ALF/CUB/DWP

Wohnort: 39175 Körbelitz

Level: 37

Erfahrungspunkte: 1 127 304

Nächstes Level: 1 209 937

Danksagungen: 0 / 2

  • Nachricht senden

7

Donnerstag, 21. März 2013, 18:44

Die Sensoren sind an den Achsen verbaut. Sie sind mit kleinen Koppelstangen mit den Unteren Querlenkern verbunden. Das zu kontrolliern macht bei dem Wetter riesen Spaß :sick:
Ich würde als erstes wirklich mal den Fehlerspeicher auslesen.
´98 Audi A6 4B Limo 2,4 QUATTRO
OZ Superturismo 225/45 17
164Tkm

Gresu

User

  • »Gresu« ist männlich
  • »Gresu« ist ein verifizierter Benutzer

Beiträge: 152

Fahrzeug: A6 4B 2.5 TDI quattro 08/2003

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Greifswald

Level: 30

Erfahrungspunkte: 277 495

Nächstes Level: 300 073

  • Nachricht senden

8

Freitag, 22. März 2013, 14:26

Der Fehlerspeicher hatte bei mir Masseschluss am Niveausensensor vorne links ausgespuckt.

Ja wie schon beschrieben sitzt der vorne links an der Achse. Hinten Links sitzt auch einer. beide jeweils mit nem Lenker verbunden.
Bei mir war ein Kabel gleich 2-3 cm hinterm Stecker am Sensor gebrochen.
Am besten mal in ner freien Werkstatt fahren und hoch nehmen lassen... Wenns wirklich der Kabelbruch sein sollte ist das ein Arbeitsaufwand von 10 min.
Fährst du quer, siehst du mehr! :whistling: