Sie sind nicht angemeldet.

ZSH84

Eroberer

  • »ZSH84« ist männlich
  • »ZSH84« ist ein verifizierter Benutzer
  • »ZSH84« ist der Autor dieses Themas

Beiträge: 45

Fahrzeug: A6 4B 3.0 V6

EZ: 12.2001

MKB/GKB: ASN/FSA

Wohnort: Zwickau

Level: 25

Erfahrungspunkte: 92 721

Nächstes Level: 100 000

  • Nachricht senden

1

Montag, 10. September 2012, 19:41

EPC Und ESP leuchten

Hallo ich habe meinen. Audi seit 9 Monaten ununterbrochen macht er ein paar Probleme vor 2 Wochen wollte ich in meinen Garten fahren da ging mit einmal die EPC und die ESP Lampe im kombinstrument an nahm auch kein Gas mehr an also rechts rangefahren Auto aus gemacht kurz gewartet und wieder gestartet alles normal nun am letzten Donnerstag bin ich nach Hause gekommen Audi abgestellt nach 2 Stunden bin ich wieder los Gefahren da ging meine ESP Leuchte wieder an nach 15km war sie einfach aus und ist auch nicht mehr angegangen.

Ich hoffe ihr könnt mir helfen.

MFG. Sebastian
Wer anderen eine Bratwurst brät hat ein Bratwurst Bratgerät


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 452

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

2

Dienstag, 11. September 2012, 16:32

prüf MAL deine batterie bzw die ladespannung, der a6 reagiert sehr empfindlich auf unterspannung.

ZSH84

Eroberer

  • »ZSH84« ist männlich
  • »ZSH84« ist ein verifizierter Benutzer
  • »ZSH84« ist der Autor dieses Themas

Beiträge: 45

Fahrzeug: A6 4B 3.0 V6

EZ: 12.2001

MKB/GKB: ASN/FSA

Wohnort: Zwickau

Level: 25

Erfahrungspunkte: 92 721

Nächstes Level: 100 000

  • Nachricht senden

3

Mittwoch, 12. September 2012, 18:39

hi als de bordspannung ist inordnung und de batterie wurde erst neu gemacht als ich mein audi gekauft habe
Wer anderen eine Bratwurst brät hat ein Bratwurst Bratgerät