Sie sind nicht angemeldet.

Mücke1988

A6-Freunde

1

Montag, 10. September 2012, 17:42

Komisches Geräusch!!!!

Hallo alle zusammen,

fahre den A6 4b c5 2.4 Bjh. 2000 limousine

Zum Anfang möchte ich erstmal mitteilen das ich nicht viel ahnung von autos habe,das heißt der text könnte komisch geschrieben sein!!! :whistle:

Habe ein großes Problem, unzwar vorne links aus dem Motorraum kommt ein geräusch das klingt als ob man ein drahtseil oder eine feder spannt und dann los lässt " biiiiiinnnngggg booooonnnnngggg" was könnte das sein??

Das passiert immer wenn ich an der Ampel anhalte und auch nur wenn die räder gerade stehen....

Hydroaggregat wurde schon ausgetauscht sowie ein sensor vorne links,mein werkstatt futzi sagt die sensoren können es nicht sein das es kein elektronisches problem ist! stimmt das?

Durch einen Unfall wurde jetzt auch vorne rechts das achsgelenk getauscht und mein werkstatt futzi meinte es könnte auch das linke sein, weil da halt so ein ring drin ist wo der sensor die umdrehung zählt oder so und da wäre vllt. ein haarriss und dadurch würde er falsche signale zum aggregat schicken und dadurch endsteht das geräusch!!! so nun wurde das aber alles getauscht und das geräusch ist immer noch da, könnt ihr mir helfen ich weiß nicht mehr weiter .... :(


Silbereiche

Silver User

  • »Silbereiche« ist männlich

Beiträge: 114

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 229 198

Nächstes Level: 242 754

  • Nachricht senden

2

Dienstag, 11. September 2012, 06:30

:D sry aber die fehlerbeschreibung is echt genial :D stell mir grad vor, wie da jemand in der haube sitzt und an nem seil zupft :thumbsup:

ne im ernst... ist das problem nur bei stehenden, geraden rädern, bei laufenden motor? anfahren, abfahren oder nur im stand? hast du schalter oder automatik?
Klimaanlage an oder aus?

ich würde in allererster Linie MAL auf einen der Riemen oder deren Spannrolle tippen... wiederholt sich das geräusch oder ist es nur ein einmaliges "bing bong"?

wenn es beim an- oder abfahren ist kann es auch ein lenker sein... weiss ja nicht genau, wie ich das bing boing interpretieren soll. ist in demfall normalerweise ein Knachsen welches von einem ausgeschlagenen achsschenkel kommt.

sry für meine ausfälligkeiten :rolleyes:

lg

Silber
a6 4b 2,4l bj 97, 163 ps tt5 front limo
S6 4b 4,2l bj 01, 340 ps tt5 quadro kombi

Mücke1988

A6-Freunde

3

Mittwoch, 12. September 2012, 12:28

Hab euch ja extra vor gewahnt :thumbsup:

Wie schon beschrieben ;-) das geräusch taucht immer auf wenn ich anhalten möchte und nur dann wenn die reifenstellung gerade ist, das heißt der Motor ist natürlich auch an :-)

hab ein schaltwagen...

das geräusch wiederholt sich in dem moment wo ich anhalte nicht, wenn ich (ca 10km/h) den bremsvorgang in die länge ziehe dann ist es mehr ein knarren wie " bing bong":-p

lg Mücke


Mücke1988

A6-Freunde

4

Mittwoch, 12. September 2012, 12:30

klimaanlage ist MAL an MAL aus :aua:

Silbereiche

Silver User

  • »Silbereiche« ist männlich

Beiträge: 114

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 229 198

Nächstes Level: 242 754

  • Nachricht senden

5

Mittwoch, 12. September 2012, 23:23

ein video wär in dem fall echt hilfreich!! (vorrausgesetzt das geräusch ist laut genug) so ein bing boing kann ich mir jetzt garnicht so vorstellen

motor kann es glaube nicht sein, da du ja bei ca 10 km/h die kupplung drückst oder? und da is er ja im leerlauf... oder is es wärend des auskuppelns?
hmmm... ansonsten federn, federteller, bremsscheiben/-beläge, domlager, diverse achlenker.... das geräusch kommt aber schon von vorne bereich motor/fahrwerk oder?

und nur damit ich es recht verstehe... je langsamer du bremst, desto geringer ist die dauer des geräusches... quasi nur einmal kurz, oder? ?(
a6 4b 2,4l bj 97, 163 ps tt5 front limo
S6 4b 4,2l bj 01, 340 ps tt5 quadro kombi

Mücke1988

A6-Freunde

6

Freitag, 14. September 2012, 18:11

moin,

das mit dem video muss ich MAL versuchen eigentlich dürfte es schon laut genug sein....(video folgt)

ich schalte zu 90% in den leerlauf, bevor ich an der ampel stehen bleibe...

naja von vorne links kommt es auf jedenfall ob es jetzt vom fahrwerk kommt keine ahnung, wenn ich das wüsste hätte ich ja nicht nach hilfe gefragt :S :thumbsup:

kann mann denn in den bereichen was falsch einsetzen also falsch rum eher gesagt?
hatte div. reperaturen in den letzten jahren querlenker neu stoßdämpfer neu bremsscheiben wie klötzer neu weiß ja nicht in wie man da was versauen kann...

das geräusch :wacko: naja es bleib eigentlich fast immer gleich lang nur im ton verändert es sich und wie schon gesagt halt nur beim bremsen...
ich versuche einfach MAL videos davon zu machen....


Silbereiche

Silver User

  • »Silbereiche« ist männlich

Beiträge: 114

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 229 198

Nächstes Level: 242 754

  • Nachricht senden

7

Freitag, 14. September 2012, 23:57

jaaaa.. bei dem einbau der diversen sachen, die du aufgelistet hast, kann man überall was falsch machen: z.b.wenn man die achlenker nicht im eingefederten zustand anzieht... oder die feder nicht richtig sitzt bzw der federteller... falsch herum einbauen ist eher unwahrscheinlich, wenn's nicht die hinterachse is :whistle:

klingt das geräusch eher metallisch (wie wenn metall an metall reibt) oder ich sag MAL "schwingend" (als wenn ein riemen rutscht)? oder undefinirbar 8|
a6 4b 2,4l bj 97, 163 ps tt5 front limo
S6 4b 4,2l bj 01, 340 ps tt5 quadro kombi

Mücke1988

A6-Freunde

8

Montag, 17. September 2012, 13:20

Alsooo ^_^
Das mit dem Video hab ich immer noch im hinterkopf...
Habe jetzt einen versuch mit hilfe meines vaters gemacht, bin mit offener haube auf unserer einfahrt auf die garage zu gefahren und mein vater hat auf das Hydroaggregat geachtet!!!
Als ich dann den bremsvorgang gestartet habe hat er seine hand auf das aggregat gelegt und meinte das dieses geräuscht 100% vom aggregat kommt, weil es wohl auch gearbeitet hat... so meine frage was kann dieses geräusch beim aggregat auslösen?

wie schon am anfang erzählt wurde soweit fast alles ausgetauscht und mein werkstatt futzi sagt das es die sensoren nicht sein können,weil sonst sofort was im bordcomputer angezeigt werden würde...
das aggregat hab ich über ebay gekauft, besteht die möglichkeit, das dass auch im A**** ist?
wisst ihr wo man so eins günstig herbekommt?

p.s. hiiiiiillllffffeeeeee :sick: :thumbsup:

Silbereiche

Silver User

  • »Silbereiche« ist männlich

Beiträge: 114

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 229 198

Nächstes Level: 242 754

  • Nachricht senden

9

Montag, 17. September 2012, 21:43

hydroaggregat, also du meinst den ABS-block oder? wenn das der fall ist, wird es definitiv teuer, denn bei so einem wichtigem bauteil würde ich definitiv keine kompromisse eingehen. Lebensgefährlich!!

vergleich MAL die teilenummern, evtl findest ja hier was:

klick mich
a6 4b 2,4l bj 97, 163 ps tt5 front limo
S6 4b 4,2l bj 01, 340 ps tt5 quadro kombi


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 450

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

10

Dienstag, 18. September 2012, 00:12

kolben im hauptbremszylinder oder kolben im hydraulikblock,.

frage : wurden die bremsen MAL mit der pumptechnik ohne entsprechendes entlüftungsgerät entlüftet ??
dabei kann sehr schnell der kolben bzw die abdichtung der laufbahn einen schaden nehmen.

ich würde an deiner stelle MAL einen ordentlichen bremsflüssigkeitswechsel machen, vieleicht hängt ja auch i.wo ein pfropfen oder ähnliches.

Mücke1988

A6-Freunde

11

Donnerstag, 20. September 2012, 07:22

jop den ABS Block meine ich:-)

war zwar nicht bei audi aber die werkstatt wo ich war hat auf jedenfall die pumptechnik angewändet hab daneben gestanden...
ob er das jetzt richtig gemacht kann ich natürlich nicht beurteilen... :S
was kostet denn so ein bremsflüssigkeits wechsel bei audi?

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 450

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

12

Donnerstag, 20. September 2012, 08:41

das ist schlecht !! die bremsanlage muß mit einem speziellen gerät dafür gewechselt werden.
normalerweise wird dieses am bremsflüssigkeitsbehälter angeschlossen, und dann wird neue bremsflüssigkeit mit vorgeschriebenem druck in das system gepumpt.
gleichzeitig werden die entlüftungsnippel in bestimmter reihenfolge nacheinander solange geöffnet bis die alte flüssigkeit raus und nur noch die neue nachläuft.
so ist gewährleistet das sich jetzt neue flüssigkeit im system befindet. stellenweise muß auch am nehmerzylinder der kupplung noh entlüftet werden.
eine ordentlichen bremsflüssigkeitswechsel kannst du auch in einer guten freien werkstatt oder werkstattkette machen lassen, kosten ca 40,00,- bei audi kostet der wechsel ca 100,-


Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 137

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

13

Donnerstag, 20. September 2012, 09:41

Moin,

wenn der Block tatsächlich defekt ist, und der noch "neu" von ebay ist, schick den zürck auf gewährleistung und kauf dir nen originalteil.

Und tu dir und uns nen Gefallen und kauf sowas nciht bei ebay. Hat schon seine Gründe warum der die Teile teilweise 50% günstiger sind. Ich meine sowas wie ne Tür oder Sitzte kann man sicher dort kaufen, oder auch ne neue Dachantenne aber ich würde niemals bei ebay solch wichtige Dinge kaufen.

Nur meine Meinung.

Lieben Gruß aus Hannover

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 450

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

14

Donnerstag, 20. September 2012, 16:26

oh mann, das hab jetzt gerade erst gelesen :wacko: 8|

solche sachen kauft man tatsächlich nicht in der bucht, also das ist schon fast fahrlässig wenn man solche sicherheitsrelevanten teile dort kauft !!
also entweder holst du dir einen neuen hydraulikblock beim GUTEN fachhandel, oder ein originalteil bei audi.
mit sowas macht man keine experimente, und wenn so ein block oder steuergerät MAL defekt ist, dann kostet es halt schnell MAL 500 -1000 euro, das ist einfach so.

Mücke1988

A6-Freunde

15

Donnerstag, 19. November 2015, 11:06

So besser später als nie😅

Haben den Fehler gefunden, war jetzt mal in einer anderen Werkstatt nicht bei meinem Hinterhof futzi, da gehe ich jetzt auch nie wieder hin.
Hat mich eine Menge Geld gekostet. Also der Idio* hat bei den ganzen Austausch Aktionen die ABS-Sensoren nicht richtig rein gesteckt und dadurch hat das Agregat falsche Werte bekommen und diese Geräusche verursacht, Problem wurde gelöst dadurch, das die Sensoren richtig rein gesteckt wurden und das Agregat neu angelernt wurde und schick ist! Das ganze ist bestimmt schon ein Jahr her😂 Ohne Probleme bis heute💪🏻

Gruß und trotzdem danke für eure Hilfe...