Sie sind nicht angemeldet.

  • »matze.malizia« ist männlich
  • »matze.malizia« ist der Autor dieses Themas

Beiträge: 85

Fahrzeug: A6 4B Allroad

EZ: 200

MKB/GKB: -/-

Wohnort: Frankfurt am Main / Kyritz

Level: 30

Erfahrungspunkte: 264 892

Nächstes Level: 300 073

  • Nachricht senden

1

Montag, 6. August 2012, 19:26

Allroad-Luftfahrwerk Problem!

Morgen gemeinde....ich hab nen richtig beschissenes problem und hoffe ihr könnt mir helfen.

Seid dem treffen am samstag spinnt mein fahrwerk.
Wir hatten es am lappi um den 402 Mod zu machen, kamen aber nicht ins fahrwerk rein, bzw nur vorn rechts und links.
Dann nach neuem starten ging es irgendwann, aber er zeigte auf einmal eine fehlermeldung im speicher an, nur eine, sonst war alles cool.
Ich kann euch grad leider nicht sagen welche, irhendwas mit höhenkontrolle oder so...

Vorher ging alles am fahrwerk, nun jedoch leuchtet die Leuchte im FIS und ich kann im stand nicht das FW verstellen...ich fahre los und dann lässt es si h verstellen, in alle stellungen...auch wenn ich dann danach stehe! Fährt auch wirklich ganz hoch und alles, kompressor pumpt so wie er soll, alles gut, nur die leuchte leuchtet immernoch...durchgängig!
Mach ich ihn aus und wieder an, wieder das gleiche, muss erst so 30 kmh fahren dann kann ich wieder rumstellen.
Der fehler geht nach dem löschen auch sofort wieder rein!

Was ist das???? :(


  • »matze.malizia« ist männlich
  • »matze.malizia« ist der Autor dieses Themas

Beiträge: 85

Fahrzeug: A6 4B Allroad

EZ: 200

MKB/GKB: -/-

Wohnort: Frankfurt am Main / Kyritz

Level: 30

Erfahrungspunkte: 264 892

Nächstes Level: 300 073

  • Nachricht senden

2

Mittwoch, 8. August 2012, 18:18

Re: Allroad-Luftfahrwerk Problem!

????? Kann mir hier echt keiner weiterhelfen????

Papst

Ewiger User

Beiträge: 18

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 35 207

Nächstes Level: 38 246

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 9. August 2012, 00:50

Re: Allroad-Luftfahrwerk Problem!

Ich würde nochmal komplett eine höheneinstellung machen, zur Not bei Audi und dann sagst du denen halt, dass du es gern 4cm Tiefer hättest.


  • »matze.malizia« ist männlich
  • »matze.malizia« ist der Autor dieses Themas

Beiträge: 85

Fahrzeug: A6 4B Allroad

EZ: 200

MKB/GKB: -/-

Wohnort: Frankfurt am Main / Kyritz

Level: 30

Erfahrungspunkte: 264 892

Nächstes Level: 300 073

  • Nachricht senden

4

Sonntag, 12. August 2012, 00:43

Re: Allroad-Luftfahrwerk Problem!

Ja, wie mache ich diese höheneinstellung? Wenn man qwasi in das menu reingeht zeigt er ja immer ein und den selben wert an, logo 402...aber warum haut er mir den fehler in den fehlerspeicher immer rein?

  • »matze.malizia« ist männlich
  • »matze.malizia« ist der Autor dieses Themas

Beiträge: 85

Fahrzeug: A6 4B Allroad

EZ: 200

MKB/GKB: -/-

Wohnort: Frankfurt am Main / Kyritz

Level: 30

Erfahrungspunkte: 264 892

Nächstes Level: 300 073

  • Nachricht senden

5

Montag, 13. August 2012, 21:50

Re: Allroad-Luftfahrwerk Problem!

kann mir einer sagen wie ich das angehe?

low_quattro

Silver User

  • »low_quattro« ist männlich

Beiträge: 194

Fahrzeug: A6 4F Allroad quattro 3.0TDI

EZ: 7/2006

Wohnort: Würzburg

Level: 33

Erfahrungspunkte: 536 645

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

6

Dienstag, 14. August 2012, 09:38

Re: Allroad-Luftfahrwerk Problem!

Bei aller Bastelei würde ich MAL Empfehlen in den sauren Apfel zu beißen und zu Audi zu fahren. So kommst du schneller zum Ziel, gerade wenn der Fehler erst kam also du selbst etwas verändert hast ...
Greetz
dOm

Lesezeichen: