Sie sind nicht angemeldet.

Flo1911

Anfänger

  • »Flo1911« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: L.A. Atzen

Level: 18

Erfahrungspunkte: 13 646

Nächstes Level: 17 484

  • Nachricht senden

1

Samstag, 23. Juni 2012, 19:32

ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

Moin Leute!

Ich hab n Problem mit meinem Elefanten.

Ich habe RS6-Felgen montiert mit 15er Spurplatten und der Reifengröße 255/35 R19. Beim Fahren ist alles top...jedoch fällt AB und zu das ABS/ESP aus, die Leuten glimmen und gehen erst wieder aus, wenn die Zündung aus und erneut an ist.

Als Fehler wird der Bremslichtschalter gespeichert. Der wurde jedoch schon ausgetauscht ohne Erfolg. :(

Kann es sein, dass evtl. der Abrollumfang nicht stimmt? Aber wieder tritts dann nur sporadisch auf und nicht immer?
";Das Leben ist ein scheiss Spiel...aber die Grafik rockt!";


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 747

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 24. Juni 2012, 01:17

Re: ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

was hat denn der abrollumfang mit deinem ABS zu tun ? das ist dem so egal wie 88.
die sensoren messen die umdrehungen der antriebswellen mittels zahnkranz, völlig wurst was außen dran hängt.
vieleicht ist ein sensor fritte oder stark verdreck, mach die sensoren MAL raus und reinige das gehäuse.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kullerbauch« (24. Juni 2012, 01:18)


Flo1911

Anfänger

  • »Flo1911« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: L.A. Atzen

Level: 18

Erfahrungspunkte: 13 646

Nächstes Level: 17 484

  • Nachricht senden

3

Sonntag, 24. Juni 2012, 09:12

Re: ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

Ok. Mich wundert nur, dass er immer nur den Bremslichtschalter anzeigt, dieser aber neu ist.

Dachte, dass wenn das ABS weniger Umdrehungen überliefert, meckert das STG rum oder so...

Die Sensoren werd ich MAL alle checken und den Bremslichtschalter werd ich auch nochmal prüfen und die Kabel durchmessen.
";Das Leben ist ein scheiss Spiel...aber die Grafik rockt!";


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 747

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

4

Sonntag, 24. Juni 2012, 10:33

Re: ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

da werden unterschiedliche fehler abgelegt !! manchmal sagt der bremslichtschalter in wirklichkeit ist aber ein ABS sensor defekt, nur welcher , das mußt du selber rausfinden, zu allem übel könnte der bremslichtschalter ja trotzdem defekt sein, ist wie mit dem kotzenden pferd vor der apotheke :)
ich habe auch schon neuteile verbaut die defekt waren.

Flo1911

Anfänger

  • »Flo1911« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: L.A. Atzen

Level: 18

Erfahrungspunkte: 13 646

Nächstes Level: 17 484

  • Nachricht senden

5

Sonntag, 24. Juni 2012, 17:31

Re: ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

Genau sowas wollte ich NICHT hören, vielen Dank! :-D

Wie genau kann ich die Sensoren denn prüfen?
";Das Leben ist ein scheiss Spiel...aber die Grafik rockt!";

HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 237 320

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

6

Mittwoch, 27. Juni 2012, 14:40

Re: ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

sry fürs ot:

du hast 255/35 19? meckert der TÜV da nicht?
hab nen fronti und vorn habe ch 235/35 19. hinten wollt ich jetz 245/35 aufziehen ich dachte immer mann müsste dann 245/30 verbauen :/

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HouseCat« (27. Juni 2012, 14:42)



GSteven

Audi AS

Beiträge: 283

Fahrzeug: A6 Avant 1.8T

EZ: 11/99

MKB/GKB: ANB

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 36

Erfahrungspunkte: 946 312

Nächstes Level: 1 000 000

Danksagungen: 1 / 0

  • Nachricht senden

7

Freitag, 29. Juni 2012, 08:38

Re: ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

Also der Abrollumfang ist dem ABS/ESP grundsätzlich relativ egal. Wenn weniger Umdrehungen ankommen, ist das Auto in dem Moment für das Steuergerät eben etwas langsamer. Das die Daten zwischen ABS und dem Geschwindigkeitsgeber am Getriebe abgeglichen werden, halte ich für sehr unwahrscheinlich.

Problematischer ist natürlich die Tachoabweichung und die ist auch Tüv-relevant bei zu "großen" Reifen.

Du hast aber rundrum die selbe Reifengröße drauf? Wenn der Abrollumfang zwischen VA und HA zu sehr abweicht, meckern die Sensoren nämlich auch.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 434 703

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

8

Sonntag, 1. Juli 2012, 19:00

Re: ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

Hast du schon MAL deine Spur überprüfen lassen?

Flo1911

Anfänger

  • »Flo1911« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: L.A. Atzen

Level: 18

Erfahrungspunkte: 13 646

Nächstes Level: 17 484

  • Nachricht senden

9

Samstag, 14. Juli 2012, 21:09

Re: ABS/ESP spinnt, evtl. wegen der 255/35 R19er Räder?

Soo, kleines Update, da ich es selbst hasse, wenn Threads zu Problemen auftauchen, aber nie eine gescheite Lösung aufgezeigt wird. :)

Es war wirklich der Bremslichtschalter. Und zwar hat ihn der Vorbesitzer falsch eingebaut. Der Stift war bis zum Anschlag reingedrückt, wenn das Pedal nicht getreten wurde...laut Einbauanleitung soll er aber 0,5-1,2mm weit rausstehen in diesem Zustand. Ich hab ihn also ein paar Umdrehungen weiter rausgeschraubt und den Abstand so angepasst...und siehe da, keinerlei Mucken mehr. :)

PS: Ja, ich hab überall die gleichen Reifen drauf...und ja, der Abrollumfang stimmt so nicht. Da aber zwei der Reifen eh bald Glatze sind, wird dann auf 255/30 gewechselt, dann stimmt er wieder haargenau. Oder ich vertick den 19"er Satz komplett,da ich vom Fahrkomfort alles andere als begeistert bin...was bei 30er Reifen ja nur noch schlimmer wird.

Dennoch danke für die Tipps! ;)
";Das Leben ist ein scheiss Spiel...aber die Grafik rockt!";

Lesezeichen: