Sie sind nicht angemeldet.

Avanti3.0

Audi AS

  • »Avanti3.0« ist der Autor dieses Themas

Beiträge: 241

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittig zwischen Ost- und Nordsee

Level: 35

Erfahrungspunkte: 752 408

Nächstes Level: 824 290

  • Nachricht senden

1

Sonntag, 15. Januar 2012, 10:25

Immer wieder Xenon Ausfall rechts

Hallo Gemeinde,

mein A6 zeigt ein kurioses Phänomen, ein bis zweimal im Jahr fällt der rechte Xenonbrenner aus.
Dann dauert es zwei-bis drei Wochen und lötzlich geht er wieder...
Könnte Feuchtigkeit ne Rolle spielen, wenn ja, aber wo?? :?

Brenner schon getauscht- ohne Erfolg
Vorschaltgerät getauscht- ohne Erfolg

Hat jemand Erfahrungen damit gemacht, bzw. hat Jemand eine Idee woran es noch liegen könnte??

Vielen Dank

Gruß Andreas
A6 Avant 3.0 (4B)


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 784 486

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

2

Sonntag, 15. Januar 2012, 23:27

Avanti3.0,

ich schieb´s MAL in die richtige Unterkategorie "4B", da gehört es hin.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 234 204

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

3

Sonntag, 15. Januar 2012, 23:57

hört sich nach nem kabelbruch an. überprüf MAL die kabel auf risse, oder schäden. eventuel ist irgendwo nen wackelkontakt, überprüf auch MAL deine sicherung für den rechten abblendscheinwerfer und mach die MAL sauber bzw ne neue wenn die schon etwas schwarz ist. ist der scheinwerfer dicht? eventuel hat der brenner an der fassung schlechten kontakt, wenn die kontakte verschmutzt sind solltest du die MAL sauber machen.


Avanti3.0

Audi AS

  • »Avanti3.0« ist der Autor dieses Themas

Beiträge: 241

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mittig zwischen Ost- und Nordsee

Level: 35

Erfahrungspunkte: 752 408

Nächstes Level: 824 290

  • Nachricht senden

4

Montag, 16. Januar 2012, 17:11

Hallo HouseCat,

in der Tat haut es immer "nur" die Sicherung raus.
Dies ist mehrere Tage der Fall, dann ist brennt sie plötzlich nicht mehr durch.
Ich vermute eine Stelle, die wenn die feucht wird dafr sorgt, dass die Sicherung fliegt und zwar so lange bis die Stelle abgetrocknet ist.
Feuchte Stellen, oder blanke Kabel kann ich jedoch nirgens feststellen...

Gruß
A6 Avant 3.0 (4B)

HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 234 204

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

5

Dienstag, 17. Januar 2012, 01:55

übrigends hatten wir das problem schonmal, aber ob es gelöst ist weiß ich nicht.

http://www.a6-freunde.com/viewtopic.php?t=16990&postdays=0&postorder=asc&highlight=xenon+sicherung&start=15

Lesezeichen: