Sie sind nicht angemeldet.

horbuko

Ewiger User

  • »horbuko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saar Mosel

Level: 22

Erfahrungspunkte: 40 587

Nächstes Level: 49 025

Danksagungen: 2 / 0

  • Nachricht senden

1

Dienstag, 27. Dezember 2011, 17:55

Fahrwerk Luft geht raus vorn

:(
Manchmal, nicht jeden Tag, aber ofter, senkt er sich vorn AB.
Wenn es das Luftfederbein wäre? Ich möchte es fast ausschließen, da es ja dann immer die Luft verlieren würde.
Sind da Ventiele dazwischen?
Oder steuert das Steuergerät die Beine einzeln oder Paarweise?
:(
Wie komme ich an die Stellen zum kontrollieren.
manchmal geht er sogar während der Fahrt in die Knie, ein andermal zwei drei Tage überhaupt nicht :(
Wenn während der Fahrt kommt er dann von alleine nicht hoch, erst nach ausschalten und wieder einschalten der Zündung??????
Doch Steuergerät???????? :(


Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 2 017 238

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

2

Dienstag, 27. Dezember 2011, 19:03

Bestimmt der Luftfederbalg!
Die Beschreibung stimmt perfekt. Zeitweise hoher Luftverlust läßt auch den Kompressor überlasten. Darum dann erst aus- und dann wieder einschalten.
Schnell reparieren sonnst ist auch schnell noch ein neuer Kompressor nötig.
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

horbuko

Ewiger User

  • »horbuko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saar Mosel

Level: 22

Erfahrungspunkte: 40 587

Nächstes Level: 49 025

Danksagungen: 2 / 0

  • Nachricht senden

3

Dienstag, 27. Dezember 2011, 19:34

Kompressor gefährdet sehe ich ein, aber warum wenn es der Balg ist lässt er denn nicht immer lie Luft entweichen?


horbuko

Ewiger User

  • »horbuko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saar Mosel

Level: 22

Erfahrungspunkte: 40 587

Nächstes Level: 49 025

Danksagungen: 2 / 0

  • Nachricht senden

4

Donnerstag, 29. Dezember 2011, 18:47

wieder zwei Tage die Luft gehalten
Schon merkwürdig

horbuko

Ewiger User

  • »horbuko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saar Mosel

Level: 22

Erfahrungspunkte: 40 587

Nächstes Level: 49 025

Danksagungen: 2 / 0

  • Nachricht senden

5

Donnerstag, 5. Januar 2012, 17:14

Habe jetzt MAL beobachtet.
Es kommt schon MAL vor, dass während der Fahrt das Auto vorn absinkt und die Kontrolllampe kommt.
Von sich aus pumpt er dann nicht mehr hoch.
Wenn ich aber kurzzeitig die Zündung ausschalte, pumpt er aber wieder hoch????????????
Steuergerät mit im Spiel?
Hat man da für von und hinten getrennte Steuergeräte?

Dan.jel

Audi AS

  • »Dan.jel« ist männlich

Beiträge: 384

Fahrzeug: A6 4F Avant mit großem Benziner

EZ: 2006

MKB/GKB: -/-

Wohnort: Lüneburger Heide

Level: 37

Erfahrungspunkte: 1 103 066

Nächstes Level: 1 209 937

Danksagungen: 0 / 9

  • Nachricht senden

6

Donnerstag, 5. Januar 2012, 19:09

Nein, ist nur ein Steuergerät. Allerdings senkt er immer erst vorne AB und dann hinten AB.

Andersrum pumpt er erst hinten hoch, dann vorne hoch.
`06er Audi A6/S6 Avant 4F Quattro und `02er Audi A6 4B Allroad 2,5 TDI - der wird bald gegen einen `06er A6 Avant 3.0 TDI BMK getauscht


Jean

Ewiger User

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 73 537

Nächstes Level: 79 247

  • Nachricht senden

7

Donnerstag, 5. Januar 2012, 19:38

Der hat vermutlich nicht mehr hoch gepumpt weil der Kompressor einen Überhitzungsschutz hat und dann abschält. Vermutlich hat er während der fahrt schon versucht hoch zu pumpen aber es nicht geschafft. Ich tippe auf Luftbalg genau dasselbe war es bei mir auch MAL hat er gehalten MAL nicht wird dann immer schlimmer bis er die luft fast Gar nicht mehr halten kann auch während der fahrt nicht...

Gruß Jean

horbuko

Ewiger User

  • »horbuko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saar Mosel

Level: 22

Erfahrungspunkte: 40 587

Nächstes Level: 49 025

Danksagungen: 2 / 0

  • Nachricht senden

8

Donnerstag, 5. Januar 2012, 20:40

ok, so kann es sein, sehe ich ein

horbuko

Ewiger User

  • »horbuko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saar Mosel

Level: 22

Erfahrungspunkte: 40 587

Nächstes Level: 49 025

Danksagungen: 2 / 0

  • Nachricht senden

9

Donnerstag, 12. Januar 2012, 18:10

Heute neuen Balg einbauen lassen.
Aus den Internet original für Audi mit Audi nummer für 350€ mit einbauteilen;-)
Und oh Wunder, der Wagen fuhr sich noch eine Etage höher:-)

Lesezeichen: