Sie sind nicht angemeldet.

cyro

Foren AS

  • »cyro« ist der Autor dieses Themas

Beiträge: 40

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Graz

Level: 25

Erfahrungspunkte: 86 712

Nächstes Level: 100 000

  • Nachricht senden

1

Donnerstag, 24. November 2011, 16:57

LED Rücklicht

Hallo,

mein Vorbesitzer hat in meinen A6 eine LED Rückleuchte verbaut und komischerweise blinkt da ständig eine LED.

Wie auf dem Bild zu sehen die LED links!
Hat die irgendeine bestimmte Funktion?



LG Tom


a6biturbo

Silver User

  • »a6biturbo« ist männlich

Beiträge: 201

Fahrzeug: S8 4E 5.2 V10

EZ: 2010

MKB/GKB: BSM

Verbrauch: Spritmonitor.de

Wohnort: Hamburg

Level: 32

Erfahrungspunkte: 435 452

Nächstes Level: 453 790

  • Nachricht senden

2

Donnerstag, 24. November 2011, 19:03

Was meinst du mit blinken? Blinkt die oder leuchtet die einfach mit?
Ich hab auch diese Art von Rückleuchten dran, die haben auch die einzelne LED außen.
Die blinkt aber nicht sondern leuchtet dauerhaft.
Meine Vermutung ist, dass die seitliche LED dort sitzt, um die Fahrzeugbreite deutlich zu machen, sonst hätte das Teil wohl kein E-Prüfzeichen bekommen.
Audi A6 2.7T Quattro BJ 2004 6-Gang-Schaltgetriebe mit RS4-Umbau

Pandemic

Eroberer

Beiträge: 29

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 64 366

Nächstes Level: 79 247

Danksagungen: 3 / 0

  • Nachricht senden

3

Donnerstag, 24. November 2011, 19:36

Preisgünstige, um nicht zu sagen "billige" LEDs können irgendwann zu blinken oder flackern anfangen, bevor sie irgendwann ganz ausgehen.
Satzzeichen können Leben retten: ";Komm wir essen Opa";


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 222 532

Nächstes Level: 11 777 899

  • Nachricht senden

4

Freitag, 25. November 2011, 13:32

die kleine LED hat die funktion einer SML, mehr nicht. amerikanische rückleuchten haben das alle drin.
blinken sollte sie nicht aber ich vermute auch das sie sich langsam verabschiedet
Jetzt mit RS4 unterm Hintern


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 282 676

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

5

Freitag, 25. November 2011, 15:15

Blinkt die den gleichmässig, oder ungleichmässig?
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

cyro

Foren AS

  • »cyro« ist der Autor dieses Themas

Beiträge: 40

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Graz

Level: 25

Erfahrungspunkte: 86 712

Nächstes Level: 100 000

  • Nachricht senden

6

Freitag, 25. November 2011, 19:48

Dachte erst an einen Wackelkontakt!

Ist gearde so wie es der LED einfällt! Einmal blinken dann wieder normal leuchten.

Da wird mir wohl nichts anderes über bleiben als eine neue zu verbauen :twisted:

Danke für eure Antworten :razz:


AudiRN88

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 359

Nächstes Level: 100 000

  • Nachricht senden

7

Donnerstag, 16. Februar 2012, 20:43

nabends...

musstet ihr noch irgendwelche widerstände verbauen?

ich habe jetzt gelesen, das wenn man kein FIS hat, sondern diese Leuchtenkontrollfunktion, muss man irgendeinen widerstand(größe unbekannt) verbauen??

vielen dank für die hilfe

8

Donnerstag, 16. Februar 2012, 22:09

Lampenkontrolle hast du NUR MIT FIS!!!

Und wenn du LED´s kaufst, dann gleich mit Wiederständen, dann funzt das!

Probleme gibs nur manchmal wenn du ein Automatik fährst!

AudiRN88

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 359

Nächstes Level: 100 000

  • Nachricht senden

9

Freitag, 17. Februar 2012, 07:11

Achso okay...

also ich fahre einen Automatik!
was gibt es da für probleme?


10

Freitag, 17. Februar 2012, 09:15

KANN passieren das wenn du stehst, und dann die Bremse löst auf P oder N, sich das ESP meldet, dann ist es außer Betrieb, und im FSP steht Bremslichtschlater, obwohl der heile ist!

So ist es bei mir.

AudiRN88

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 359

Nächstes Level: 100 000

  • Nachricht senden

11

Samstag, 18. Februar 2012, 19:33

Kann muss aber nicht :/

MAL schauen ob die dinger dann rein kommen oder nicht...

ich danke euch...

morpheus

Audi AS

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 833 737

Nächstes Level: 1 000 000

  • Nachricht senden

12

Sonntag, 19. Februar 2012, 19:03

Zitat von »"Manuel"«

KANN passieren das wenn du stehst, und dann die Bremse löst auf P oder N, sich das ESP meldet, dann ist es außer Betrieb, und im FSP steht Bremslichtschlater, obwohl der heile ist!

So ist es bei mir.


Ha..... genau wie bei meinem ... jedenfalls beim 4b 2,5 TDi wars so. Muss ich jetzt beim 4,2L auch MAL probieren, hab sie ja noch zu Hause.... is ja auch ein Automatik....

mfg schorsch


Audi A6 - 4,2 L quattro


AudiRN88

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 359

Nächstes Level: 100 000

  • Nachricht senden

13

Sonntag, 19. Februar 2012, 19:48

dann sag MAL bitte bescheid, ob dort auch der fehler auftritt...
ich fahre ja leider nur den kleinen 2,4l V6 baujahr 2000 :(

morpheus

Audi AS

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 833 737

Nächstes Level: 1 000 000

  • Nachricht senden

14

Donnerstag, 23. Februar 2012, 12:01

Hallo !

Also bei meinem BJ 2003er 4,2 L A6 tritt der Fehler mit dem ESP nicht auf.

Habe die LED Rückleuchten von Dectane ohne LED Blinker und ohne Widerstände.

mfg schorsch


Audi A6 - 4,2 L quattro

AudiRN88

Eroberer

Beiträge: 35

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 86 359

Nächstes Level: 100 000

  • Nachricht senden

15

Donnerstag, 23. Februar 2012, 16:50

hmm... also alles wieder unter dem motto, bestellen einbauen, fahren, abwarten und glück oder pech haben :)

aber danke für die info...


morpheus

Audi AS

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 833 737

Nächstes Level: 1 000 000

  • Nachricht senden

16

Donnerstag, 23. Februar 2012, 19:56

Hallo ...

ja leider... gibt wohl keine andere Lösung, da es ja bei meinem anderen A6 mit Multitronic auch nicht funktioniert hat....

mfg schorsch


Audi A6 - 4,2 L quattro

Lesezeichen: