Sie sind nicht angemeldet.

R.Herrmann

Neuling

  • »R.Herrmann« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Breisach am Rhein

Level: 19

Erfahrungspunkte: 17 747

Nächstes Level: 22 851

  • Nachricht senden

1

Sonntag, 20. November 2011, 15:47

Lenkung macht Geräusche und summt, evtl. Servopumpe, Öl ?

Hallo liebe Audi Freunde,

habe seid geraumer Zeit einen A6 4,2L Quattro Bj 2001 Avant.

Nun fängt er an (meistens Morgens) Geräusche von sich zugeben wenn ich Ausparken will. Er fängt AB und zu auch an zu Summen und das wird je nach Drehszahl etwas lauter oder eben leiser??? Drehzahl geht dann auch etwas runter!
Wenn er seine Temperatur erreicht hat, hört zuerst das Hohe Knacken auf!? Wenn ich hier und da den Wagen ausgemacht habe, ist auch irgendwann das Summen weg. Nun habe ich das Gefühl das es mit der Temperatur zusammen hängen könnte, denn wenn es im Motorraum wärmer wird ist das Öl (egal für was) ja auch etwas flüssiger bzw. Dehnt sich auch??? Kennt hier jemand die Lösung für mein Problem?
danke für alle antworten... gruss René


cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 797 743

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

2

Sonntag, 20. November 2011, 16:13

R.Herrmann,
ich schieb´s MAL in die richtige Unterkategorie "4B", da gehört es hin.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Pandemic

Eroberer

Beiträge: 29

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 64 438

Nächstes Level: 79 247

Danksagungen: 3 / 0

  • Nachricht senden

3

Sonntag, 20. November 2011, 17:24

Wie wärs wenn du MAL den Ölstand von der Lenkung kontrollierst!?
Satzzeichen können Leben retten: ";Komm wir essen Opa";


R.Herrmann

Neuling

  • »R.Herrmann« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Breisach am Rhein

Level: 19

Erfahrungspunkte: 17 747

Nächstes Level: 22 851

  • Nachricht senden

4

Sonntag, 20. November 2011, 18:36

Ölstand scheint OK zu sein, habe es mit einem Kollegen getestet, dabei haben wir unter Belastung (Lenkrad drehen) den Behälter im Auge behalten und nur ein leichtes auf und AB feststellen können. kein Schaum oder gefärbtes Ölbild ???

Pandemic

Eroberer

Beiträge: 29

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 64 438

Nächstes Level: 79 247

Danksagungen: 3 / 0

  • Nachricht senden

5

Sonntag, 20. November 2011, 21:07

Scheint ok zu sein oder ist ok? Am Deckel ist ein Meßstab!
Satzzeichen können Leben retten: ";Komm wir essen Opa";

R.Herrmann

Neuling

  • »R.Herrmann« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Breisach am Rhein

Level: 19

Erfahrungspunkte: 17 747

Nächstes Level: 22 851

  • Nachricht senden

6

Sonntag, 20. November 2011, 21:26

Kommen hier immer so bescheuerte antworten oder was soll ich davon halten?
hab jetzt schon öfter hier lesen müssen, das leute die wirklich ein Problem haben von dem einen oder andern , echt für blöd gehalten werden.
Damit schließe ich dieses Problem und wende mich liebe an den freundlichen.
Tolle Leistung.
P.S. bin auch im Offroad Forum und kann nur sagen.GANZ GROßE FAMILIE ..


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 937

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

7

Montag, 21. November 2011, 06:43

Zitat von »"R.Herrmann"«

Kommen hier immer so bescheuerte antworten oder was soll ich davon halten?
hab jetzt schon öfter hier lesen müssen, das leute die wirklich ein Problem haben von dem einen oder andern , echt für blöd gehalten werden.
Damit schließe ich dieses Problem und wende mich liebe an den freundlichen.
Tolle Leistung.
P.S. bin auch im Offroad Forum und kann nur sagen.GANZ GROßE FAMILIE ..


Jetzt mach MAL ruhig Brauner und komm MAL ganz schnell wieder runter ja ist doch alles halb so wild. Und entspann dich erstmal.

Zu deinem Problem:

Wenn deine Servopumpe defekt ist dann hast du so ein hohes kreischen und das wird richtung Lenkanschlag lauter weil die Pumpe dann die höchste last hat.

Der Ölstand von der Servolenkung wird im warmen Zustand geprüft und muß im Bereich der Min und Max markierung sein.

Ansonsten kannst du dein Lenkgetriebe noch auf undichtigkeiten prüfen indem du MAL die Lenkmanschetten kontrollierst.

So und danach sehen wir MAL weiter.

p.s. hier ist es wie in jedem anderem Forum es gibt solche und solche. ;-)
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 113 805

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

8

Montag, 21. November 2011, 08:11

Wie alt ist denn das Servoöl? Ggf. würde ich das MAL tauschen. Wenn du schon dabei bist würde ich evtl. auch gleich den Behälter mittauschen. Da ist unten ein Sieb drin, was sich im Laufe der Zeit zusetzt. Das kann dann auch zu Geräuchen führen. ;-)
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

9

Montag, 21. November 2011, 13:34

@R.Herrmann

Warum schreibst dann nicht einfach gleich beim 1. Post :" Servoölstand ist nicht zu niedrieg oder zu hoch"
?

Dann wäre das geklärt!

Und es gibt nun MAL User die sowas nicht wissen, und woher sollen wir wissen was du weist und kannst?

Also immer schön tief durchatmen! :-)


Pandemic

Eroberer

Beiträge: 29

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 64 438

Nächstes Level: 79 247

Danksagungen: 3 / 0

  • Nachricht senden

10

Montag, 21. November 2011, 19:17

@R.Herrmann:

Ich wollte dich bestimmt nicht angreifen oder deine Fähigkeiten in Frage stellen.

Aber wie Manuel schon sagt, es gibt nun MAL User die sowas nicht wissen.
Auf der anderen Seite gibt es aber auch Leute, die Probleme haben und denen man helfen will, und nach Tagen wo immer noch keine Lösung da ist und man sich immer Tiefer in das Problem eingräbt stellt sich dann vielleicht heraus, das z.B. der Ölstand der Servo doch nicht gestimmt hat, aber der User "der Meinung ist, das der ja richtig sein muss, weil da ja noch nie was gemacht wurde oder kein Ölfleck unter dem Auto ist"...

Ich hoffe es ist KLAR was ich damit meine.

Und je mehr Fakten es von Anfang an gibt, umso hilfreicher sind vermutlich auch die Antworten.
Bei Problemen an der Servo ist der erste Handgriff die Kontrolle des Ölstandes, und erst wenn man das als Fehler ausschließen kann, wendet man sich anderem zu...
Satzzeichen können Leben retten: ";Komm wir essen Opa";

don_martin

Silver User

  • »don_martin« ist weiblich

Beiträge: 198

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 624 173

Nächstes Level: 677 567

  • Nachricht senden

11

Dienstag, 22. November 2011, 07:10

habe genau das gleiche Problem und der Servo-Ölstand stimmt genau.

Geräusche treten nur auf, wenn es morgens kälter als etwa 2 Grad ist...

Sobald der Audi betriebswarm ist, ist Ruhe.

Avantissimo

Silver User

  • »Avantissimo« ist männlich

Beiträge: 147

Fahrzeug: A6 4B 3.0 quattro Avant 08/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 34

Erfahrungspunkte: 566 542

Nächstes Level: 677 567

  • Nachricht senden

12

Dienstag, 22. November 2011, 08:58

Also das Problem hab ich fast jeden Winter. Ein Schluck oll Servoflüssigkeit wieder in den Behälter reingekippt und dann ist wieder Ruhe.
Audi A6 Avant 3,0 Quattro: ------ verkauft
Jetzt: Audi A5 Coupe 2,0 TFSI quattro


don_martin

Silver User

  • »don_martin« ist weiblich

Beiträge: 198

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 624 173

Nächstes Level: 677 567

  • Nachricht senden

13

Sonntag, 29. Januar 2012, 14:50

Zur allgemeinen Info wenn jemand das gleiche Problem haben sollte hier meine Lösung:
Obwohl bis zur max.-Markierung genug Servoöl eingefüllt war, konnte ich das Geräusch beseitigen, indem ich ein ganz klein wenig über max. befüllt habe.
Seitdem ist Ruhe.

Teddysixtynine

A6-Freunde

14

Sonntag, 29. Januar 2012, 17:10

Also bei mir A4 B5 2.6 war am Ende das Servogetriebe kaputt. Servoöl war immer korekt, aber gesummt hat es trotzdem, wurde mit der Zeit immer lauter.

Jenkins

Silver User

Beiträge: 149

Fahrzeug: A6 4B Avant 2.8 TT5 03/1999

EZ: 05/1999

MKB/GKB: AQD/EBZ

Verbrauch: Spritmonitor.de

Wohnort: Osnabrück

Level: 33

Erfahrungspunkte: 493 324

Nächstes Level: 555 345

  • Nachricht senden

15

Sonntag, 29. Januar 2012, 17:36

Moin!

Zitat von »"don_martin"«

Obwohl bis zur max.-Markierung genug Servoöl eingefüllt war, konnte ich das Geräusch beseitigen, indem ich ein ganz klein wenig über max. befüllt habe.
Seitdem ist Ruhe.


Keine Ahnung wie das beim V8 aussieht - beim V6 steht in "Instandhaltung genau genommen":

Zitat


Öl im kalten Zustand (Aussentemperatur ca +20° C)
...Der Ölstand muss sich im Bereich der "MAX"-Markierung befinden.
...
Öl im betriebswarmen Zustand (Motoröltemperatur +80° C)
...Der Ölstand muss sich 10 mm über der "MAX"-Markierung befinden.
...
Kontrolle nach voll eingeschraubtem Deckel.


Ja, ich weiß: im SWG steht's anders - aber wer kennt meinen Dicken besser: Audi oder Etzold? Zum Selbernachlesen: http://erwin.audi.de

Micha
Übrigens: Einkaufen ist leichter als Einbauen...


UER_V_

Foren AS

  • »UER_V_« ist männlich

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 185 034

Nächstes Level: 195 661

  • Nachricht senden

16

Mittwoch, 11. April 2012, 17:07

Re: Lenkung macht Geräusche und summt, evtl. Servopumpe, Öl ?

Alo ich habe auch das Problem.
Nur be mir ist es im Warmen Zustand. Wen ich Morgens im Auto einsteige denn Lenkt er sich total leicht.

sobald er aber Betriebstemperatur hat ei Eckelhaftes Geräusch. und wenn ich wende und stehe und Lenke ein. denn kommt manchmal so eine stelle wo ich denke die Servo geht garnicht und auf einmal wenn ich weiter Lenke läuft die servo wieder aber mit diesem Geräusch.

Servoöl ist okay zwischen min/max.
nur ist das normal das dass Servoöl sonbisschen Schäumt? (leicht nur).

MFG

Lesezeichen: