Sie sind nicht angemeldet.

PennAUDI

Ewiger User

  • »PennAUDI« ist der Autor dieses Themas

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: York PA

Level: 22

Erfahrungspunkte: 47 707

Nächstes Level: 49 025

  • Nachricht senden

1

Mittwoch, 16. November 2011, 19:16

Frage zur Luftfederung Allroad

Hallo,
ich hab folgendes Problem.
Manchmal wenn der kleine laenger steht sackt die ganze Beifahrerseite AB. Es scheint mir Aussentemperatur abhaengig zu sein. je kaelter desto runter.

habt ihr sowas schon MAL gehoert? Kann es sein das ich Feuchtigkeit im Ventilblock habe und das Einfriert?
Oder die Luftschlaeuche auf feuchtigkeit und temperatur reagieren?


die letzten Tage war es ungemuetlich und teilweise unter dem Gefrierpunkt.........


danke
stefan


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 247 265

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 16. November 2011, 20:05

Ich habe keine Ahnung wie eine Luftfederung genau funktioniert aber kann es sein, dass irgendwelche Gummidichtungen bei der Kälte an Dichtigkeit verlieren und die Luft dann langam entweicht?

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

PennAUDI

Ewiger User

  • »PennAUDI« ist der Autor dieses Themas

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: York PA

Level: 22

Erfahrungspunkte: 47 707

Nächstes Level: 49 025

  • Nachricht senden

3

Dienstag, 6. Dezember 2011, 17:53

Hmm,
war lange nicht da.

Das Problem kann ich jetzt besser beschreiben.
Ob er absackt oder nicht schein von der Stellung der Raeder abhaengig zu sein. Wenn ich 2o Meter gerade auf den Stellplatz fahre bleibt er oben - Schlage ich die lenking ein geht er runter.

Was meint ihr, Schauch oder Airbag?


stefan


Philipp

Eroberer

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Jena

Level: 23

Erfahrungspunkte: 60 081

Nächstes Level: 62 494

  • Nachricht senden

4

Samstag, 4. Februar 2012, 12:04

servus, ich kenne das Problem, ich habe den Luftbalg gewechselt und schon war wieder alles i.O.

Lesezeichen: