Sie sind nicht angemeldet.

vw-sammy

Ewiger User

  • »vw-sammy« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Buseck

Level: 22

Erfahrungspunkte: 43 157

Nächstes Level: 49 025

  • Nachricht senden

1

Dienstag, 25. Oktober 2011, 22:17

Lüftung funktioniert nicht.

Habe seit mehreren Wochen das Problem, das die Lüftung nur manchmal funktioniert, egal ob auf Auto oder Econ.
Heute hab ich den Fehlerspeicher auslesen lassen, da es ziemlich Schh.... ist bei dem Wetter ohne Lüftung.
Folgende Fehler wurden angezeigt:

0711 Temperaturklappen-Stellmotor links
blockiert oder ohne Spannung

0731 Temperaturkl.-Stellmotor-Pos.Sens.Li
Unterbrechung/Plusschluss

0318 Druckschalter für Klimaanlage
Unterbrechung/Masseschluss

04F9 Frischluftgebläse
Regeldifferenz



Kann mir jemand weiter helfen ?


vw-sammy

Ewiger User

  • »vw-sammy« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Buseck

Level: 22

Erfahrungspunkte: 43 157

Nächstes Level: 49 025

  • Nachricht senden

2

Donnerstag, 27. Oktober 2011, 09:11

Kann mir keiner weiterhelfen ?
Ist es vielleicht das Klima Steuergerät ?

vw-sammy

Ewiger User

  • »vw-sammy« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Buseck

Level: 22

Erfahrungspunkte: 43 157

Nächstes Level: 49 025

  • Nachricht senden

3

Mittwoch, 2. November 2011, 19:34

Habe den Fehler gefunden.
War das Relais vom Solardach mit der Nr.385.
Hab heute ein neues bei Audi geholt für 38,-€.

Lesezeichen: