Sie sind nicht angemeldet.

Joe Clancy

Anfänger

  • »Joe Clancy« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 514

Nächstes Level: 5 517

  • Nachricht senden

1

Mittwoch, 20. Juli 2011, 19:59

Elektrikproblem Beleuchtung

Seit gestern habe ich ein Problem mit meinen 4B BJ98 2.4 Limo.

Und zwar funktioniert vorne fahrerseitig das Standlicht und hinten das Bremslicht nicht mehr. Habe beide Glühbirnen geprüft und sie funktionieren. Auf der andere Seite alles OK. Desweiteren ist mir aufgefallen, dass seitdem die Innenbeleuchtung Cockpit (Klima, Schalter, Radio - Beleuchtung) nicht mehr einschaltet, wenn ich das Licht anmache.
Ich hab MAL die Sicherung für Standlicht und Bremslicht geprüft, auch OK.
Mir ist nur aufgefallen wenn ich die Sicherung für Fahrerseite Standlicht rausnehme, dass dann die Seite logischweise ebenfalls aus bleibt, aber dann die Innenbeleuchtung wieder an geht, wenn ich das Licht einschalte.

Vielleicht irgendwo ein Ansatz ?


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 532

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Donnerstag, 21. Juli 2011, 11:52

Ist es irgendwo im Autoinnenraum feucht? So im Bereich Fahrerfussraum?

Don Arko

Silver User

  • »Don Arko« ist männlich

Beiträge: 96

MKB/GKB: -/-

Wohnort: Petersberg

Level: 29

Erfahrungspunkte: 219 482

Nächstes Level: 242 754

  • Nachricht senden

3

Donnerstag, 21. Juli 2011, 13:05

Sieht irgendwie nach Kurzschluss
Wir leben nicht mehr, wir halten nur noch durch.
AUDI 2.5 TDI 150 PS BJ 12/99

Lesezeichen: