Sie sind nicht angemeldet.

ludska

Silver User

  • »ludska« ist der Autor dieses Themas

Beiträge: 178

Fahrzeug: Audi A6 4F 2,0 TFSI und 3,0TDI

EZ: 2007

MKB/GKB: BPJ-/KTB- und ASB/KGX

Wohnort: Pfullingen

Level: 32

Erfahrungspunkte: 410 458

Nächstes Level: 453 790

  • Nachricht senden

1

Freitag, 3. Juni 2011, 18:12

3 x mal Piepston

Guten Tag,
ich bin nun seit gut einer Woche Besitzer eines Audi A6 1,8t. Bisher bin ich auch super zufrieden mit dem Auto. Zurzeit bin ich dabei neue Felgen zu suchen. Nun aber zu meinem eigentlichen Problem:

Wenn ich die Zündung anmache piepst es 3mal. Ich habe keinen Boardcomputer. Es leuchten keine Lichter auf. Bremsflüssigkeit, Kühlwasser habe ich bereits gecheckt...ist soweit alles in Ordnung. Vielleicht kennt ja einer das Problem, weil er es schon selbst an seinem Audi hatte.

Grüße Daniel


Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 1 991 952

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 3. Juni 2011, 20:18

http://www.a6-freunde.com/viewtopic.php?t=12142&sid=bdd625359c230c616db41aa8936d1344
http://www.google.com/search?hl=de&client=opera&hs=ema&rls=de&channel=suggest&sa=X&ei=SDPpTYrbAcfZsga3vvnqCg&ved=0CBYQvwUoAQ&q=audi+fehlermeldung+3+mal+piepen&spell=1&biw=1600&bih=1074
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

ludska

Silver User

  • »ludska« ist der Autor dieses Themas

Beiträge: 178

Fahrzeug: Audi A6 4F 2,0 TFSI und 3,0TDI

EZ: 2007

MKB/GKB: BPJ-/KTB- und ASB/KGX

Wohnort: Pfullingen

Level: 32

Erfahrungspunkte: 410 458

Nächstes Level: 453 790

  • Nachricht senden

3

Freitag, 3. Juni 2011, 22:27

danke das mit der batterie ist ein guter Tipp, denn ich habe sowie schon gesehen, dass ich ne kleinere batterie drin habe als eig rein gehört...


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 208

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

4

Samstag, 4. Juni 2011, 00:50

ABS steuergerät !!

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 17

Erfahrungspunkte: 11 635

Nächstes Level: 13 278

  • Nachricht senden

5

Mittwoch, 8. Juni 2011, 14:17

Bei mir klingelt es auch dreimal, es ist bei mir das ABS Steuergerät.
Wenn es bei Dir auch das ABS ist, müsste aber die ABS leuchte im Tacho leuchten !
Wer im Glasshaus sitzt, sollte im Keller fi**en !!!

ludska

Silver User

  • »ludska« ist der Autor dieses Themas

Beiträge: 178

Fahrzeug: Audi A6 4F 2,0 TFSI und 3,0TDI

EZ: 2007

MKB/GKB: BPJ-/KTB- und ASB/KGX

Wohnort: Pfullingen

Level: 32

Erfahrungspunkte: 410 458

Nächstes Level: 453 790

  • Nachricht senden

6

Montag, 13. Juni 2011, 13:35

ABS leuchte leuchet bei mir nicht. Ich könnte mir schon vorstellen das es die Batterie ist, da in meinem Audi ne schwächere Batterie drin ist. Würde es was bringen wenn ich MAL den Fehlerspeicher auslesen lasse. Zeigt es das Problem mit der Batterie oder des ABS Steuergerät an?


ludska

Silver User

  • »ludska« ist der Autor dieses Themas

Beiträge: 178

Fahrzeug: Audi A6 4F 2,0 TFSI und 3,0TDI

EZ: 2007

MKB/GKB: BPJ-/KTB- und ASB/KGX

Wohnort: Pfullingen

Level: 32

Erfahrungspunkte: 410 458

Nächstes Level: 453 790

  • Nachricht senden

7

Freitag, 9. September 2011, 08:27

also seit ein paar Tagen bin ich mir nun sicher, dass es nicht an der Batterie liegt sondern an dem ABS Steuergerät. Bei mir leuchtet zwar nirgends eine ABS Leuchte auf, jedoch musste ich vor ein paar Tagen ne Vollbremsung machen und von ABS vor keine Spur.

Kann ich mir nun einfach nen ABS steuergerät in der bucht schießen und gegen das alte tauschen, oder muss da auch irgendwas programmiert werden?

ludska

Silver User

  • »ludska« ist der Autor dieses Themas

Beiträge: 178

Fahrzeug: Audi A6 4F 2,0 TFSI und 3,0TDI

EZ: 2007

MKB/GKB: BPJ-/KTB- und ASB/KGX

Wohnort: Pfullingen

Level: 32

Erfahrungspunkte: 410 458

Nächstes Level: 453 790

  • Nachricht senden

8

Sonntag, 18. September 2011, 19:03

weiß echt keiner ob das ABS steuergerät neu programmiert werden muss?

Ich würde mir nämlich gern ein gebrauchtes bei ebay holen wollen, da ich mein dicken TÜV fit machen will. Zu viel Geld will ich jedoch nicht reinstecken, da ich ihn nicht mehr allzu lage fahren werden. Ich steige nämlich auf den S6 4b um.

Nochmals zu meinem Defekt. Wenn ich die zündung anmache piepst es 3xmal. Es gehen keine Leuten an. Neulich bei deiner Vollbremsung habe ich bemerkt dass mein ABS nicht funktioniert.

Problembaer

Routinier

  • »Problembaer« ist männlich

Beiträge: 550

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 39

Erfahrungspunkte: 1 489 294

Nächstes Level: 1 757 916

  • Nachricht senden

9

Sonntag, 18. September 2011, 23:04

Okay aus irgendeinem Grund funzt dein ABS nicht...
Fangen wir an:
1. Wenn möglich den Fehlerspeicher auslesen lassen und Fehlerbeschreibung aufschreiben.
2. Ich sehe du kommst aus Reutlingen, da wäre ein Fahrt nach Mammendorf bei München auch nicht unmöglich, geht aber auch mit Versand:
http://rhelectronics.de/?gclid=CIOT__Plp6sCFYK-zAodZ0l20A
Hier kannste MAL anrufen und dein Problem detailiert!! beschreiben. Er kann dir weiterhelfen... (Bei Reparatur wird das Steuergerät vom Block getrennt, repariert und wieder montiert, es muss nichts neu programmiert werden)

Hoffe geholfen zu haben...
1.8t Limo

Lesezeichen: