Sie sind nicht angemeldet.

Marcel

Eroberer

  • »Marcel« ist der Autor dieses Themas

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ruhrpott

Level: 24

Erfahrungspunkte: 70 215

Nächstes Level: 79 247

  • Nachricht senden

1

Samstag, 14. Mai 2011, 06:40

Probleme mit Frontscheiben Scheibenwischer

Hallo Zusammen,

wie bestimmt schon viele wissen gibt es bei den Audi A6/S6 4B Modellen probleme mit den vorderen Scheibenwischern.
Mein Scheibenwischer bleibt manchmal stehen und dann muss ich diesen, um ihn kurzfristig wieder in Gang zu bekommen, mit Sprühöl einsprühen.

Ich wollte MAL wissen ob jemand das gleich Problem hat/hatte und wie ihr dies gelöst habt?

Gruß

Marcel
Gruß

Marcel


ra

Audi AS

Beiträge: 313

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mainz

Level: 37

Erfahrungspunkte: 1 096 588

Nächstes Level: 1 209 937

  • Nachricht senden

2

Samstag, 14. Mai 2011, 13:05

Schaust du bei der Suche vorbei :o findest du auch schon wonach du Suchst :wink:
Ist schon des öfteren Thema gewesen und hier MAL ein Beispiel:
http://www.a6-freunde.com/viewtopic.php?t=13613&highlight=

lgr
Nein mein Hund beisst nicht, er schluckt im Ganzen !!!

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 814 459

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

3

Samstag, 14. Mai 2011, 16:05

Marcel,

wie "ra" bereits angemerkt hat, gibt es bereits ein Thema über Dein Problem.

Daher dort ggf. weiterposten.

Ich mach hier zu, damit wir nicht zuviele ähnliche Posts haben.

Und korrekterweise verschieb ich es in die richtige Unterkategorie "4B"

:closed:
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Lesezeichen: