Sie sind nicht angemeldet.

Teletubbie

Anfänger

  • »Teletubbie« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 610

Nächstes Level: 5 517

  • Nachricht senden

1

Dienstag, 26. April 2011, 21:33

Vibration ab 90 -120 km/h

Hallo alle zusammen,

Habe ein Problem mit meinem Audi A6 Avant 2,5 TDi Quattro MKB BDH 6 G. Schalter aus 2004. nicht gechipt.

Ich habe hier so einige Beiträge schon gelesen,deshalb vorab diese angaben.

Nu zu meinem Problem,hatte die orginalen 17 zoll audi s.line Felgen mit 245 winter bereifung drauf,da trat eine vibration auf zwischen 50 -80 km/h egal ob motor an oder aus,egal welche drehzahl.Habe nu meine 20 zoll räder drauf,die auch orginal von audi sind s.line vom a8,mit neuen reifen und genau ausgewuchtet,jetzt habe ich die vibration AB 90-120 km/h.

Volgendes noch vorab,habe zwar spurplatten bei den sommerrädern aber bei den winterrädern habe ich sie nicht benutzt.die waren auch genau gewuchtet und auch neu,also an dem zentr. Ring kann es nicht liegen.
Desweitern habe ich volgende sachen schon neu und orginal teile,alle lenker re. wie li. oben wie unten,Stoßdämpfer,domlager,spurstangenköpfe,koppelstangen,stabigummis,bremsscheiben,achswellen sind i.o. kardanwelle wurde noch nie ausgebaut,also auch nicht verdreht und das gelenk ist auch i.o. alle narben sind sauber gemacht und die felgen schön artig angezogen ( nicht verkantet)

Die Vibration ( Das Zittern ) ist nicht im lenkrad zu spüren,sonder im Fußraum im Sitz und am amaturenbrett sogar zu sehen (könnten aber auch meine augen sein die dann schon durch die vibration schon so am zittern sin) :P schertz bei seite.

Hat jemand eine lösung oder eine gute idee was das sein könnte ????
Würde mich freuen wenn mir jemand helfen kann.

MfG sascha


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 235 811

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

2

Dienstag, 26. April 2011, 22:21

Ich hatte das tatsächlich auch MAL gehabt, und zwar bei meinem VW Passat V6 4-Motion/Syncro. Ich hab da auch lang nach dem Fehler gesucht, die Kardanwelle wurde bei mir neu gewuchtet, war es aber nicht.

Es schien am ende an einer der Antriebswellen zu liegen, jedoch war mir dann das ganze zu kostspielig geworden, vor 10 Jahren. Also habe ich den Wagen verkauft. Wie gesaht die Antriebswellen prüfen, da der Passat 3B/3BG auf der gleichen Platform basiert wie der A6 4B.

Seit der Erfahrung habe ich mich nicht getraut einen weiteren 4-Rad angetriebenen Wagen zu kaufen, die Vibrationen waren sowas von nervig.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 553 153

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

3

Dienstag, 26. April 2011, 22:42

Teletubbie,

ich schieb´s MAL in die richtige Unterkategorie "4B", da gehört´s hin.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!




Filou

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 32

Erfahrungspunkte: 431 241

Nächstes Level: 453 790

  • Nachricht senden

4

Mittwoch, 27. April 2011, 21:07

Hallo,
hab exakt das gleiche Problem, Vibrationen zw. 90-120.
Hab die Reifen schon 5mal ausgewuchtet, zuletzt zusammen mit den
Spurplatten... keine Besserung.
Ich hab stark die Antriebswelle vorn rechts in Verdacht, sie hat
ziemliches Spiel (Getriebeseitig), sowohl horizontal als auch vertikal, außerdem sifft der Wellendichtring etwas Öl aus dem Achsantrieb.
Ich werde morgen MAL den Achsantrieb öffnen und das Rollenlager
am Differenzial sowie den Dichtring ersetzen.
Ich berichte die Tage dann ob sich Besserung eingestellt hat.
Gruß

Teletubbie

Anfänger

  • »Teletubbie« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 610

Nächstes Level: 5 517

  • Nachricht senden

5

Donnerstag, 28. April 2011, 21:22

Hey,meine Antriebswellen habe ich auch MAL nachgeschaut,da habe ich aber kein spiel drin und da ist auch alles dicht.
Aber wenn du da ( Filou)was gefunden hast und es bei dir weg sein sollte,würde ich mich freuen wenn du mir MAL bescheid gibst,ich habe auch den verdacht auf ne welle,habe heute abend MAL beide gelöst und um 90 grad gedreht,hat aber keine veränderung gebracht. :cry:

Don Arko

Silver User

  • »Don Arko« ist männlich

Beiträge: 96

MKB/GKB: -/-

Wohnort: Petersberg

Level: 29

Erfahrungspunkte: 215 926

Nächstes Level: 242 754

  • Nachricht senden

6

Montag, 1. August 2011, 14:43

Hallo,
gibt´s was neues mit der Vibration? Bei mir geht´s erst bei 116 Km/h los bei etwa 125 Km/h ist die Frequenz so hoch das es erträglich ist, trotzdem aber spürbar. Ich denke Reifen Unwucht ist schon bei 80 Km/h zu spüren oder ?
Wir leben nicht mehr, wir halten nur noch durch.
AUDI 2.5 TDI 150 PS BJ 12/99


Dark Coke

Foren AS

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Horb am Neckar

Level: 27

Erfahrungspunkte: 149 167

Nächstes Level: 157 092

  • Nachricht senden

7

Montag, 1. August 2011, 19:55

Reifenunwucht erlebt man oft auch um die 120km/h, das kanns durchaus sein.
Wenn du nicht die Möglichkeit hast selber zu wuchten, Winterreifen drauf und ne Runde fahren, ist es weg, AB zum Wuchten.

Filou

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 32

Erfahrungspunkte: 431 241

Nächstes Level: 453 790

  • Nachricht senden

8

Montag, 1. August 2011, 21:33

Zitat von »"Don Arko"«

Hallo,
gibt´s was neues mit der Vibration? Bei mir geht´s erst bei 116 Km/h los bei etwa 125 Km/h ist die Frequenz so hoch das es erträglich ist, trotzdem aber spürbar. Ich denke Reifen Unwucht ist schon bei 80 Km/h zu spüren oder ?

Also.. bei mir war es so, dass 3 Felgen einen leichten Höhenschlag hatten.
Ich wollte es kaum glauben, weil ich die Räder vorher auf meinem C4 drauf hatte und es war nix davon zu merken. :?
Jetzt hab ich neue Felgen drauf (mit den alten Reifen) und läuft bestens.
Seltsam das ganze.......
Gruß

Lesezeichen: