Sie sind nicht angemeldet.

cbgex

Foren AS

  • »cbgex« ist der Autor dieses Themas

Beiträge: 82

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 66955 Pirmasens

Level: 29

Erfahrungspunkte: 205 414

Nächstes Level: 242 754

  • Nachricht senden

1

Donnerstag, 14. April 2011, 08:03

Bremsgeräusch ab 70 km/h

Moien Fachleutz...

Habe mir neue Bremsen gönnen müssen für meinen Avant quattro...

Hatte die Auswahl zwischen ATE Std. und ATE Powerdisc, zum selben Preis mit ATE Belägen...

Habe mich somit für die Powerdisc Variante entschieden.

Nach Montage und gemütlichem Einfahren habe ich nun zwar eine supi Bremsleistung bei Nässe, jedoch AB ca 70 km/h oder höher ein Geräusch beim Bremsen, als würde eine Unwucht oder eine nicht plane Oberfläche auf eine anderen Reiben. Unterhalb 70 km/h ist das nicht so, zumindest nicht im wahrnehmbar...

Erstaunlicher Weise ist der Effekt nicht an Lenkrad-Ruckeln / Einseitigem Ziehen oder an verminderter Bremsleistung festzumachen. Auch die Reifen sind nun zum zweiten MAL ausgewuchtet.

Bei trockenem Wetter ist der Effekt nicht so präsent aber dennoch da. Est ist ein wirklich sehr dumpfes Brummen...

Kann das evtl. an falschen Belägen liegen ? Hat Jemand ne Idee ??

Habe jetz 700 km runter und es wird nicht besser...

Danke im Vorab


-starfucker-

A6-Freunde

2

Donnerstag, 14. April 2011, 08:42

So wie mein Kollege mir das auch erzählt hat, ist das wohl normal bei den PowerDisc. Er hat die Dinger nicht sehr lange gefahren weils so nervig war. Ich würde mir die Dinger nicht montieren.


MfG

cbgex

Foren AS

  • »cbgex« ist der Autor dieses Themas

Beiträge: 82

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 66955 Pirmasens

Level: 29

Erfahrungspunkte: 205 414

Nächstes Level: 242 754

  • Nachricht senden

3

Donnerstag, 14. April 2011, 08:45

Normal ?

Aha...

Check ich net...

wieso das denn ? Sorry wenn ich so blöd Frage aber hatt vorher nen 5er und auch die PD drauf...

Da war nix dergleichen....

Warum dann bei Audi ?


Sutti

Foren AS

Beiträge: 92

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wengen im Allgäu

Level: 29

Erfahrungspunkte: 233 316

Nächstes Level: 242 754

  • Nachricht senden

4

Donnerstag, 5. Mai 2011, 13:12

Habe das Brummen auch,,, allerdings in verbindung mit leichtem Vibrieren...

mir konnte bis jetzt leider auch noch keiner Sagen wo das herkommt... Die Scheiben wurden von ATE auch schon direkt ausgetauscht...

Habe uach ein leichtes ruckeln AB ca 110 km/h bis ca 140... und beim bremsen in diesem Geschwindigkeitsbereich.

Die Scheiben werden nie wieder Wege auf meine Wägen finden
Wenn du wirklich etwas für dein Auto tun willst, dann leg es etwas tiefer, zieh ein paar Hübsche Felgen auf und kümmere dich dann um dein Interieur. - Damit tust du wesentlich mehr für dein Auto, als ihr eine Monalisa-Plastikmaske aufzusetzen wie die ganzen anderen Bushaltestellenkasper

Alltagsfahrzeug: A6 4B S-Line 2,5 TDI Quattro 204 PS, AvussilberPerleffekt, 18"; 225/40

Spaßprojekt: Chevrolet G 20 5,7l Smallblock :)

Lesezeichen: