Sie sind nicht angemeldet.

tiberias

Foren AS

  • »tiberias« ist der Autor dieses Themas

Beiträge: 60

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Homburg

Level: 30

Erfahrungspunkte: 254 975

Nächstes Level: 300 073

  • Nachricht senden

1

Samstag, 21. Januar 2006, 12:33

Wassereinbruch (Ausbruch?) im Kofferraum

Moin,

musste eben mit Erschrecken feststellen, dass sich unter dem Fach im Kofferraum, wo der CD WEchsler sitzt eine Pfütze gebildet hat. Hatte mich schon gewundert, warum der Druck der Scheibenwaschanlage hinten so gering war....jetzt weiss ichs :twisted: :shock: :cry: :roll: Die Steckverbindung des Schlauchs war auseinandergegangen und das ganze Wasser ist in und unter dieses Styroporfach zum Karosserieboden gelaufen und hat ne schöne Pfütze gebildet. Hab also alles ausgebaut und trockengelegt. Nur jetzt hab ich noch zwei Fragen.

1. Wisst Ihr, ob von da aus eine Verbindung nach irgendwo anders geht, durch die das Wasser sich hätte noch verteilen können? Ich habe zumindest nichts gefunden.....

2. Trotz der offenen Steckverbindung kam noch Wasser an die hintere Scheibe (da wo es hin soll). Also gibt es da wohl noch einen Schlauch? Weil wenn, würde ich den auch gerne MAL prüfen :o

Danke Euch!
Gruß, Markus


biturbo_quattro

Silver User

Beiträge: 153

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 29225 Celle

Level: 34

Erfahrungspunkte: 655 890

Nächstes Level: 677 567

  • Nachricht senden

2

Samstag, 21. Januar 2006, 15:27

Hallo Markus,

zu Deiner ersten Frage, nein das ist eine geschlossene Wanne. Weiter kann das Wasser also nicht. Nur wenn Du eine AHK eingebaut oder nachgerüstet hast, ist in diesem Fach nach unten ein Stopfen herausgenommen wo der Kabelstrang zur E-Dose durchläuft.

Zu Deiner 2ten Frage, ich kann mir nicht vorstellen das es eine 2te Schlauchverbindung gibt. Kann das ggf Restwasser aus Schlauch und Pumpe gewesen sein ? :roll:
Gruß Karsten

----------------------------

...man sagt Er habe magische Kräfte...

tiberias

Foren AS

  • »tiberias« ist der Autor dieses Themas

Beiträge: 60

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Homburg

Level: 30

Erfahrungspunkte: 254 975

Nächstes Level: 300 073

  • Nachricht senden

3

Samstag, 21. Januar 2006, 19:43

danke für die Info. Eine AHK hab ich nicht. Der STopfen ist noch din. Dann ist ja gut. Habe alles getrocknet.

Komisch, dass es keine zweite gibt....habe mich beim Sprühen immer gewundert, dass es so lange dauert, bis Wasser kommt, aber nach ein zwei Sekunden kam dann was. Schon seit ner Woche....naja. Jetzt flutschts wieder :D
Gruß, Markus


1.8T Driver

Foren AS

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lingen

Level: 30

Erfahrungspunkte: 280 318

Nächstes Level: 300 073

  • Nachricht senden

4

Sonntag, 22. Januar 2006, 16:19

hi Hast du ein Avant Wen Ja
Dan Liegt es an dem heck Scheiben Wischer schlauch der geht da beim wechsler lang

Wen du alles trocken hast betätige den heckwischer wen alles wieder nass wird und er ohne druck spritzt liegts daran
MFG

Dicke

Routinier

Beiträge: 499

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Potsdam

Level: 40

Erfahrungspunkte: 2 110 083

Nächstes Level: 2 111 327

  • Nachricht senden

5

Sonntag, 22. Januar 2006, 18:49

Zitat von »"1.8T Driver"«

hi Hast du ein Avant Wen Ja
Dan Liegt es an dem heck Scheiben Wischer schlauch der geht da beim wechsler lang

Wen du alles trocken hast betätige den heckwischer wen alles wieder nass wird und er ohne druck spritzt liegts daran
MFG


.. hast du wohl auch gehabt das Problem, oder :?: Klingt so detailiert deine Angabe zu tiberias Problem :!:

tiberias

Foren AS

  • »tiberias« ist der Autor dieses Themas

Beiträge: 60

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Homburg

Level: 30

Erfahrungspunkte: 254 975

Nächstes Level: 300 073

  • Nachricht senden

6

Sonntag, 22. Januar 2006, 19:10

Zitat von »"rudiraser`s-wife"«

Zitat von »"1.8T Driver"«

hi Hast du ein Avant Wen Ja
Dan Liegt es an dem heck Scheiben Wischer schlauch der geht da beim wechsler lang

Wen du alles trocken hast betätige den heckwischer wen alles wieder nass wird und er ohne druck spritzt liegts daran
MFG


.. hast du wohl auch gehabt das Problem, oder :?: Klingt so detailiert deine Angabe zu tiberias Problem :!:


hmmm....könnte auch daran liegen, dass ich das alles bereits in meinem ersten Posting geschrieben habe :oops: :oops:
nix für ungut :o

aber genau daran lag es....hatte nur noch zwei Zusatzfragen. Aber das hat sich mittlerweile geklärt.....

Danke Euch allen!
Gruß, Markus

Lesezeichen: