Sie sind nicht angemeldet.

Kolle

Neuling

  • »Kolle« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 31 738

Nächstes Level: 38 246

  • Nachricht senden

1

Montag, 24. Januar 2011, 11:23

Warnsignal Bremse (!)

Hallo,
ich habe die Suchfunktion benutzt, doch leider nichts richtiges gefunden. Wenn ich einfach nur Blind war, sorry.

Also ich habe folgendes Problem. Vor vier Wochen ging beim Start des Motors das Warnsignal Bremse an (!). Manchmal blinkte es dreimal und ging wieder aus, und manchmal blieb es durchgehend an. Ich habe in mehrern Foren schon gelesen das es mit einer schwachen Batterie oder/und der Kälte zu tun haben kann. Ich bin momentan in Finnland und habe keine Garage, das Auto steht also immer im Kalten. Den Bremsflüssigkeitsstand habe ich überprüft und etwas Flüssigkeit nachgefüllt. Ich habe das Auto dann MAL von Hand an so einer Abspritzstation in einer Halle gereinigt (Ja sowas gibts auch hier im Winter :o ). Die Batterie war schon alt und diese habe ich auch gewechselt. Das Signal verschwand. Jetzt nach vier Wochen kam heute Morgen wieder die gleiche Fehlermeldung. MAL geht sie aus, MAL geht sie während der Fahrt wieder an. Ich bin mit meinem Latein am Ende, da ich gehofft hatte durch den Batteriewechel das Problem gelöst zu haben.
Zum Freundlichen fahren ist hier nicht so einfach zu realisieren, da ich dafür 150km fahren muss.
Habt Ihr Ideen was das sein kann bzw. ähnliche Erfahrungen gemacht? Danke
Audi A6 4B C5 Avant 1.8 T 150PS Bj. 2004


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 646

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Montag, 24. Januar 2011, 11:30

Bremsbeläge runter würde Ich sagen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

QuadKeule

Foren AS

Beiträge: 76

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bruchköbel bei Hanau

Level: 29

Erfahrungspunkte: 219 514

Nächstes Level: 242 754

  • Nachricht senden

3

Montag, 24. Januar 2011, 11:38

Re: Warnsignal Bremse (!)

Zitat von »"Kolle"«

Zum Freundlichen fahren ist hier nicht so einfach zu realisieren, da ich dafür 150km fahren muss.


Wo wohnst du denn das kein Freundlicher in der nähe ist!? :?:

Hier MAL die Symbole! Welches ist es denn genau??

A6 4B 2,5TDI 155PS Multitronic


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 534 091

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

4

Montag, 24. Januar 2011, 11:42

Füll MAL etwas Bremsflüssigkeit nach. Hatte ich schon bei 2 Audis. Beläge waren noch ok und der Füllstand sah auch gut aus.
Etwas Flüssigkeit nachgekippt und Ruhe war.
Audi A6 Avant 3.0 Mein Album

webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 42

Erfahrungspunkte: 3 012 163

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 24. Januar 2011, 11:51

..
gelöscht-Denkfehler
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

Kolle

Neuling

  • »Kolle« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 31 738

Nächstes Level: 38 246

  • Nachricht senden

6

Montag, 24. Januar 2011, 12:53

Hallo,
danke schonmal für die Antworten.

@Slowfinger Die Beläge sehen noch gut aus, und das Signal "Bremsbeläge verschlissen" kam noch nicht.

@QuadKeule Sorry verschrieben, warum auch immer. Meinte eigentlich 50km bis zum Freundlichen. Wohne in Rauma, der nächste ist in Pori.
Das Zeichen ist "Störung Bremsanlage". Wenn ich auf den Prüfknopf drücke kommt "Anhalten, Bremsflüssigkeit und Hydrauliköl überprüfen" oder sowas ähnliches. Weiss den genauen Wortlaut nicht mehr.

@Rudi Weisst du was das für einen Grund hat, wenn du das schon bei zwei Audi's hattest? Und ob das irgendwann MAL aufhört? Oder hast du "ewig" nachgefüllt?
Audi A6 4B C5 Avant 1.8 T 150PS Bj. 2004


ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 903 776

Nächstes Level: 2 111 327

  • Nachricht senden

7

Montag, 24. Januar 2011, 13:55

Kolle:

Es ist doch genau beschrieben was der Wagen will!

"Anhalten, Bremsflüssigkeit und Hydrauliköl überprüfen"

Ist das schon geschehen? Abgesehen davon deckt sich das mit der Aussage von Rudi!
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 55

Erfahrungspunkte: 22 534 091

Nächstes Level: 26 073 450

Danksagungen: 3 / 0

  • Nachricht senden

8

Montag, 24. Januar 2011, 13:58

Nachgefüllt und Ruhe war. In beiden Fällen.
Audi A6 Avant 3.0 Mein Album

Lesezeichen: