Sie sind nicht angemeldet.

1

Mittwoch, 29. Dezember 2010, 00:55

ABS greift ständig ein beim längerem Bremsen... Hilfe :-(

hi Leute,
habe Probleme dem sch... ABS
Ihr kennt doch sicherlich die Situation, wenn ihr schneller auf glatter Straße unterwegs seid und dann versucht den Wagen zu stoppen, dann greift ja das ABS ein.
Bei mir ist das Problem, egal, ob die Straße trocken, nass oder glatt ist, wenn ich etwas länger auf die Bremse trete oder die Bremse alle 2 Sekunden trete (keine Vollbremsung), dann spür ich im Fuss dieses ruckeln, als wenn du auf glatter Fahrbahn ne Vollbremsung machst und das ABS eingreift.

Kann mir da jemand helfen??


Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 079 989

Nächstes Level: 3 609 430

  • Nachricht senden

2

Mittwoch, 29. Dezember 2010, 08:01

schau MAL nach,ob die sensoren und kränze an den radaufnahmen frei von schnee und eis sind.
die sollten nämlich nach möglichkeit sauber sein,sonst spinnt das ganze system.
grüße aus dem rheinland

3

Mittwoch, 29. Dezember 2010, 15:26

Dieses Problem habe ich schon etwas länger, also noch vor dem Winter...


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 918 410

Nächstes Level: 4 297 834

  • Nachricht senden

4

Mittwoch, 29. Dezember 2010, 20:27

Die ABS Leuchte ist dann aber nicht dauerhaft an leuchten im FIS? Falls doch könnte auch das Steuergerät hin sein.
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

5

Donnerstag, 30. Dezember 2010, 11:05

Nein, die ABS-Lampe leuchtet nicht

webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 42

Erfahrungspunkte: 3 011 973

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

6

Donnerstag, 30. Dezember 2010, 11:27

Wird vermutlich trotzdem ein verschmutzter Drehzahlfühler sein.
Lass doch MAL den Fehlerspeicher auslesen-vielleicht ist ein sporadischer Fehler hinterlegt.
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

Lesezeichen: