Sie sind nicht angemeldet.

A6 driver

Eroberer

  • »A6 driver« ist männlich
  • »A6 driver« ist der Autor dieses Themas

Beiträge: 27

Fahrzeug: A6 4B V6 Biturbo Quattro 06/1999

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 69 033

Nächstes Level: 79 247

  • Nachricht senden

1

Freitag, 17. Dezember 2010, 21:25

Servolenkung auf einmal ausgefallen!

Hey Leuet bei meinem Dicken ist gerade die Servolenkung ausgefallen ,
die Pumpe summt nur noch aber die Lenkung geht schwer (im stand oder einparken) als währe de Motor aus beim Fahren ist nur leicht zu merken. Ledeglich bei der Fahrt summt die Pumpe auch. Flüssigkeit ist i.o

Was würdet ihr sagen Pumpe oder Lenkgetrieb ?
Ich würde fast Pumpe sagen.

Ist en A6 4b 2,7 biturbo Quattro Bj: 2000 Jetzt Laufleistung Knappe 165.000 KM


v6-rabbit

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Haren/Emsland

Level: 29

Erfahrungspunkte: 203 355

Nächstes Level: 242 754

  • Nachricht senden

2

Samstag, 15. Januar 2011, 11:33

das gleiche problem hab ich auch!
beim fahren summt die lenkung und ist total leicht, aber wenn ich iwo stehe oder einparken will, dann muss man das lenkrd schon mit gewalt drehen.
das servo-öl habe ich schon wechseln lassen komplett mit spühlung. das öl, was bei mir drauf war, war richtig dünn und schwartz und hat einen verbrannten geruch an sich gehabt. beim spühlen der servo wurde dann eine nicht gerade kleine menge an schwartzen brocken aus der anlage geholt.
nach dem spühlen wurde das summen besser, auch beim fahren ist die lenkung nun nicht mehr ganz so leicht, aber dennoch nicht so wie sie sein sollte und beim parken bzw im stand ist alles beim alten...

weiss nun jemand was die problematik ist? muss die pumpe neu???

mein auto: A6 4B 4,2 V8 Quattro Bj: 2003 km-Stand: 143000km

wenn es die pumpe ist, kann ich dann auch die sachen von eionem s6 bzw rs6 nehmen? oder ist hier wieder alles anders???

mfg
wer fehler findet, darf sie behalten und bearbeiten!

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 110 414

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Samstag, 15. Januar 2011, 19:45

Im Servobehälter ist unten ein Sieb drin, welches oftmals beim Wechseln der Servoflüssigkeit nicht mitgewechselt wird. Dazu muß aber meines Wissens nach der komplette Behälter getauscht werden. Kann sein, daß deswegen kein Durchsatz in deinem System ist, wenn das Sieb verstopft ist.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


v6-rabbit

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Haren/Emsland

Level: 29

Erfahrungspunkte: 203 355

Nächstes Level: 242 754

  • Nachricht senden

4

Sonntag, 16. Januar 2011, 16:06

also laufen tut die flüssigkeit, so wie ich es beobactet habe...
mittlerweile ist es auch so, das wenn ich z.b. von einer kreuzung abbiege, dann geht das lenkrad schwer und es ist ein heulen zu hören. dieses heulen hab ich auch, wenn ich im stand, mit etwas drehzal das lenkrad drehe. das heulen ist auch net gerade leise.
wer fehler findet, darf sie behalten und bearbeiten!

Lesezeichen: