Sie sind nicht angemeldet.

daniel_allroad

A6-Freunde

1

Samstag, 20. November 2010, 21:27

Frage zu Luftfederung bei allroad quattro

Hallo Allerseits!

Bin neu im Forum und fahre seit paar Tagen einen 2001er Audi allroad Quattro 2,5 TDi mit 180 PS. Der Wagen hat jetzt ca. 153.000 km am Tacho, lückenloses Serviceheft.

Mir ist aufgefallen, dass sich das Fahrzeug über Nacht absenkt, aber nur beim rechten vorderen Rad. Ich habe ihn auf das Höchstniveau aufgepumpt und habe ihn stehenlassen. Und in der Früh war er vorne rechts ganz tief.

Der Vorbesitzer hat im August 2008 beide vorderen Luftfedern erneuern lassen, Rechnung liegt vor. Nur leider besteht keine Garantie mehr, da die 2 Jahre um sind.

Vielleicht könnt ihr mir weiterhelfen in dieser Angelegenheit. Ich hoffe, dass ich nicht eine neue Luftfeder brauche.

Der Kompressor wurde ebenfalls zur selben Zeit erneuert!

Danke, mfg

Daniel


79err

Foren AS

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: PLZ 23701

Level: 26

Erfahrungspunkte: 120 596

Nächstes Level: 125 609

  • Nachricht senden

2

Sonntag, 21. November 2010, 11:34

moinsen,

es besteht auch die möglichkeit,das sich die 6 schrauben oben auf dem luftbalg gelöst haben.die schrauben sind aber nur zu sehen,wenn man den dämpfer ausbaut.da sitzt ein dichtring (o-ring).bei mir war es ähnlich,aber ich hatte schon die lufbälge gekauft.hätte ich mir wohl sparen können.
ein schnäppchen sind die teile nicht gerade.

Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 129 413

Nächstes Level: 11 777 899

  • Nachricht senden

3

Sonntag, 21. November 2010, 13:30

überpüf erstmal ob nicht eine von den schrauben locker ist. wenn die dichtung nicht richtig fest ist verliert er luft. normal wäre es wenn er nach einer woche bisschen runter gegangen ist, 100 prozent dicht geht nicht. einen neuen balg wirst du nicht brauchen und lass dir auch keinen von der werkstatt aufschwatzen. wenn die sagen es muss ein neuer rein wollen sie nur leicht geld verdienen
Jetzt mit RS4 unterm Hintern



daniel_allroad

A6-Freunde

4

Sonntag, 21. November 2010, 13:38

Vielen Dank für Eure Tipps! Ich werde die Dichtung überprüfen lassen. Da die vorderen Luftfedern vor ca. 2 Jahren erneuert wurden, denke ich auch, dass es nicht daran liegt. Wird die Dichtung eigentlich automatisch gewechselt wenn man eine Luftfeder erneuert? Wenn ja, dürfte nach 2 Jahren so ein Fehler nicht passieren.

Wenn die Dichtung in Ordnung ist, was soll ich dann tun?

daniel_allroad

A6-Freunde

5

Montag, 22. November 2010, 15:41

So, habe den Fehler beheben lassen. Es war der Anschluss der undicht war. Jetzt passt wieder alles. Bin ich froh.....

Trotzdem danke für die Tipps!

ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 876 809

Nächstes Level: 2 111 327

  • Nachricht senden

6

Montag, 22. November 2010, 15:56

Dazu ist ein Forum doch da! Schön, dass es nur eine Kleinigkeit war und nun behoben ist...
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

Lesezeichen: