Sie sind nicht angemeldet.

Capirex65

Neuling

  • »Capirex65« ist männlich
  • »Capirex65« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sachsen

Level: 19

Erfahrungspunkte: 19 271

Nächstes Level: 22 851

  • Nachricht senden

1

Samstag, 6. November 2010, 17:57

Diverse Kontrollleuchten gehen an und Drehz.messer fällt aus

Hallo zusammen!
Ich habe seit ein paar Tagen folgendes Problem:Während der Fahrt leuchtet das Lämpchen mit dem Ausrufezeichen,das Lämpchen mit der Ölkanne,die ABS-Leuchte und manchmal auch die ASR-Leuchte.Zum gleichen Zeitpunkt geht der Drehzahlmesser auf Null.Was kann die Ursache dafür sein?Irgendein Geber oder ist ein Steuergerät defekt,wo all diese Sachen "dranhängen"? Das ganze hebt sich dann manchmal von allein wieder auf und alles funktioniert wieder.Es kann aber auch schon beim Zündung anschalten passieren,das diese Lämpchen nicht ausgehen.Ist natürlich beunruhigend (vor allem das Ölkannenlämpchen),habt ihr vielleicht eine Idee?

Gruß :(


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 826

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 824 540

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Samstag, 6. November 2010, 19:04

FSP auslesen hilft erstmal weiter. Kannst du auch beim Freundlichen für nen 5er für die Kaffekasse machen lassen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Capirex65

Neuling

  • »Capirex65« ist männlich
  • »Capirex65« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sachsen

Level: 19

Erfahrungspunkte: 19 271

Nächstes Level: 22 851

  • Nachricht senden

3

Sonntag, 7. November 2010, 08:38

OK,werde ich nächste Woche MAL machen lassen.


wiesel

König

Beiträge: 1 214

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: emden

Level: 44

Erfahrungspunkte: 3 873 431

Nächstes Level: 4 297 834

  • Nachricht senden

4

Sonntag, 7. November 2010, 12:11

@ Capirex65 :
Genau das selbe hat mein Audi am Mittwoch auch gemacht. Hab dann glleich Motor wieder ausgemacht und beim Zündung einschalten wars wieder da selbst nach fast 10 sek nur mit Zündung an ging ABS Öldruckleuchte und das dicke ! nicht aus. Zündung wieder aus, Motor erneut gestartet und alles wieder wie gut. Fehlerspeicher ausgelesen und nix drin.
Da die Öldrucklampe auch schon bei Nur Zündung an leuchtet wars sicher nur eine Falschmeldung.
Es wäre noch gut wnn du Motor und Bj deines Autos immer mit angibst
mfg.wiesel
Arroganz ist die Perücke der geistgen Kahlheit
Audi A6 4B Avant 2,8 Riegerfront,Alutec 8x18, 225 vorn 255 hinten Eibach Pro Street Gewindefahrwerk.

Capirex65

Neuling

  • »Capirex65« ist männlich
  • »Capirex65« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sachsen

Level: 19

Erfahrungspunkte: 19 271

Nächstes Level: 22 851

  • Nachricht senden

5

Sonntag, 7. November 2010, 16:00

Sorry,habe ich vergessen!Es ist ein A6 4B 2.4 165 PS Bj 1997.Bin gerade wieder ca. 30 Kilometer gefahren.10 Kilometer war alles in bester Ordnung,dann leuchteten wieder diese besagten Kontrollleuchten auf.Habe dann MAL einen ABS-Test gemacht,ABS arbeitet nicht.Wieso geht aber die Öldrucklampe mit an und warum fällt der Drehzahlmesser auf Null?
Gruß

:?

Lesezeichen: