Sie sind nicht angemeldet.

vaglupo

Ewiger User

  • »vaglupo« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Potsdam

Level: 22

Erfahrungspunkte: 47 815

Nächstes Level: 49 025

  • Nachricht senden

1

Freitag, 5. November 2010, 20:13

A6 4b Allroad Bj 2000 mit 3,0 TDI Bremsenprobleme

hi
Könntet Ihr mir evtl helfen ich habe einen A6 4b Allroad bj2000 umgebaut auf 3,0 TDi und dort habe ich die Bremssättel von dem 2003 dran und einen RS6 4b Bremskraftverstärker mit HBZ daran weil mir der Brehmspedalruck vorher nicht zugesagt hat jetzt jedoch habe ich abundzu den Fehler 01435 Geber für Bremsdruck unplausibel.
Habt Ihr eine Idee wie ich mein Premspedal knackig und ohne Fehler hin bekomme.

Mfg Mirco


vaglupo

Ewiger User

  • »vaglupo« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Potsdam

Level: 22

Erfahrungspunkte: 47 815

Nächstes Level: 49 025

  • Nachricht senden

2

Samstag, 6. November 2010, 14:07

Hat keiner eine Idee?

Mfg Mirco

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 993 131

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

3

Samstag, 6. November 2010, 15:35

Der BKV alleine nutzt dir nix Wenn du noch die originale 312er Anlage vom 2003er 4B verbaut hast wird das auch net besser. Vielleicht gibst du uns nen paar mehr infos zu deiner Bremsanlage weil so kann dir hier auch keiner helfen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


vaglupo

Ewiger User

  • »vaglupo« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Potsdam

Level: 22

Erfahrungspunkte: 47 815

Nächstes Level: 49 025

  • Nachricht senden

4

Samstag, 6. November 2010, 19:29

OK Danke

Mein Anlage:
Vorn ist 321x30 mit FNR-G60 Sättel
hinten V8 Anlage 269x22
ESP Orginal
BKV HBZ vom RS6 26,99mm


Mfg Mirco

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 118 230

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

5

Samstag, 6. November 2010, 22:06

Welchen Drucksensor hast du drin?
Den vom RS6?
vlt arbeitet der in einem anderen Bereich,
also ausserhalb vom Fenster, dadurch die Fehlermeldung.

vaglupo

Ewiger User

  • »vaglupo« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Potsdam

Level: 22

Erfahrungspunkte: 47 815

Nächstes Level: 49 025

  • Nachricht senden

6

Sonntag, 7. November 2010, 08:13

Nein den Orginalen A6 Allroad.
Das glaub ich nicht der Fehler kommt irgendwie bei ganz wenig getretendem Pedal oder beim ESP eingriff.

Mfg Mirco


josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 118 230

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

7

Sonntag, 7. November 2010, 22:18

Kabel (Kontakt) oder der Geber def.?

vaglupo

Ewiger User

  • »vaglupo« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Potsdam

Level: 22

Erfahrungspunkte: 47 815

Nächstes Level: 49 025

  • Nachricht senden

8

Montag, 8. November 2010, 11:48

Das glaub ich nicht, da es erst nach dem Umbau des HBZ kahm aber das der das sein soll glaub ich nicht weil es manchmal für 50km keine Probleme gibt und dan kommt die lampe MAL wieder.

Mfg Mirco

Lesezeichen: