Sie sind nicht angemeldet.

kamicat

Foren AS

  • »kamicat« ist der Autor dieses Themas

Beiträge: 54

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover - München

Level: 28

Erfahrungspunkte: 163 004

Nächstes Level: 195 661

  • Nachricht senden

1

Sonntag, 26. September 2010, 17:49

Einstellung Luftfahrwerk Allroad BJ 2004

NAbend...

hab MAL ne kurze Frage, muss das Fahrwerk neu angelernt werden, wenn die Batterie abgeklemmt war?
Also hat sich das Steuergerät zurückgesetzt oder ist das trotzdem gespeichert?
Hab irgendwie den Eindruck, das der Dicke jetzt hinten etwas Tiefer ist als vorne....

Grüße
Wenn alle Koalas sterben kommt es zur Eukalypse...


Marcimarc

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Kreis Recklinghausen

Level: 29

Erfahrungspunkte: 206 428

Nächstes Level: 242 754

  • Nachricht senden

2

Montag, 27. September 2010, 09:48

Hallo,

das sollte im Normalfall nicht nötig sein, fahre selber einen Audi Allroad und brauchte letztens eine neue Batterie, also die alte Batterie abgeklemmt und die neue Batterie nach einigen Minuten eingesetzt und angeschloßen, also am Fahrwerk brauchte nichts neu angelernt ,beim Radio sah die Sache etwas anders aus, da mußte ich den Geräte Code neu eingeben. Ich hörrte aber schon MAL das nach abklemmen der Batterie die Fensterheber neu angelernt werden mußten doch das war bei mir auch nicht nötig alles wie gehabt.


Mfg.

Marcimarc

mipi

Audi AS

Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Günselsdorf / Baden

Level: 35

Erfahrungspunkte: 789 836

Nächstes Level: 824 290

  • Nachricht senden

3

Montag, 27. September 2010, 10:34

Bei mir war Gar nichts notwendig, einfach einsteigen und fahren, das nivelliert sich angeblich alleine ein (so nach 10 Minuten Fahrzeit).
Mir ist aber keine Schieflage aufgefallen. :woden:


kamicat

Foren AS

  • »kamicat« ist der Autor dieses Themas

Beiträge: 54

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover - München

Level: 28

Erfahrungspunkte: 163 004

Nächstes Level: 195 661

  • Nachricht senden

4

Montag, 27. September 2010, 17:08

Danke euch Beiden!!! :grüßgott:

Bei den ganzen Problemchen mit dem Dicken, bin ich erstmal etwas beruhigt.
Fensterheber musste ich neu "anlernen", die Zeit ohne Strom machten die Kondensatoren dann wohl doch nicht mit. Aber funzt wieder.
Radio muss zwar noch eingestellt werden, aber auch die Programmierung der Standheizung ging ohne Probleme...

Werd MAL drauf achten ob sich bis Morgen was ändert am Fahrwerk.
War schon komisch, gefahren, ausgestiegen, Wagen stand gerade und dann lässt er hinten Luft ab.... :?

Kann das ja sonst auf die Mängelliste schreiben, geht ja MAL wieder zum Schrauber...
Wenn alle Koalas sterben kommt es zur Eukalypse...

Lesezeichen: