Sie sind nicht angemeldet.

bummiebaer

Foren AS

  • »bummiebaer« ist der Autor dieses Themas

Beiträge: 85

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wangerland

Level: 29

Erfahrungspunkte: 220 175

Nächstes Level: 242 754

  • Nachricht senden

1

Freitag, 17. September 2010, 07:44

Wasseraustritt aus Heckklappe A6 Avant

Hallo zusammen,
ich habe folgendes Problem:
Wenn ich nach ordentlichem Regen meine Heckklappe öffne läuft mir Wasser aus der Heckklappe, aus der linken Ritze des Warndreieckes-Faches, entgegen.
Hat jemand Erfahrungen wo das herkommen kann?
Vielen Dank


rira

Routinier

Beiträge: 633

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Weimar

Level: 40

Erfahrungspunkte: 2 043 693

Nächstes Level: 2 111 327

  • Nachricht senden

2

Freitag, 17. September 2010, 11:25

sicher das es nicht nach dem sprühen der schiebe passiert?
ich meine damit das ich das kenne,das der schlauch vom wischwasser der heckklappe evtl. defekt ist

-starfucker-

A6-Freunde

3

Freitag, 17. September 2010, 12:48

Scheibendichtung oder Kennzeichenmulde undicht, läuft dann in den Rahmen denke ich.
Einfach MAL zerlegen und schauen ob du Laufspuren erkennen kannst.

MfG


bummiebaer

Foren AS

  • »bummiebaer« ist der Autor dieses Themas

Beiträge: 85

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wangerland

Level: 29

Erfahrungspunkte: 220 175

Nächstes Level: 242 754

  • Nachricht senden

4

Freitag, 17. September 2010, 16:34

Also von der wischwaschanlage könnte es nicht kommen. Ich habe diese noch nie benutzt :)

Es kommt nur raus, wenn man die KLappe aufmacht, und dann auch nicht immer... :(
Audi A6 Avant 3.0 quattro, LPG, BJ 2002

-starfucker-

A6-Freunde

5

Samstag, 18. September 2010, 17:01

Oder die Abläufe an den Ecken sitzen zu und das Wasser staut sich. Und dann läufts oben raus.

Zumindestens läufts bei mir nach Regen aus den Löchern unten herraus.

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 550 835

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

6

Dienstag, 21. September 2010, 17:48

ich hab das gleiche problem. und da ich keine abdeckung innen hab läuft mir das zeug jedesmal in nacken xD

ich denke es liegt an der kennzeichenhalterung...
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2


bummiebaer

Foren AS

  • »bummiebaer« ist der Autor dieses Themas

Beiträge: 85

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wangerland

Level: 29

Erfahrungspunkte: 220 175

Nächstes Level: 242 754

  • Nachricht senden

7

Mittwoch, 22. September 2010, 14:36

@fresh. und was hast dagegen unternommen??? :)
Audi A6 Avant 3.0 quattro, LPG, BJ 2002

Kayrobi

Anfänger

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 21720 Mittelnkirchen

Level: 18

Erfahrungspunkte: 17 046

Nächstes Level: 17 484

  • Nachricht senden

8

Donnerstag, 23. September 2010, 17:01

Moin

Also das Problem kenne, ich hatte ich bis gestern mittag auch noch! :)

War bei mir nach nem kleinen Mißgeschick bein Rückwärtsfahren,
dabei ist die Zierleiste unter der Kennzeichenblende etwas angebeult worden.

Hatt wohl ausgereicht um den Kleber unter der Leiste zu lösen.
Die Leiste ist einmal geklebt, zusätzlich noch mit Fixiernasen gesteckt, bzw an den Aussenkanten verschraubt, und da lief dann das Wasser rein!

Kannst ja probieren die Leiste vorsichtig ein wenig zu lösen und den Zwischenraum mit schwarzem Silikon oder Dachrinnenkleber neu zu versiegeln!


Gruß

Robert

bummiebaer

Foren AS

  • »bummiebaer« ist der Autor dieses Themas

Beiträge: 85

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wangerland

Level: 29

Erfahrungspunkte: 220 175

Nächstes Level: 242 754

  • Nachricht senden

9

Donnerstag, 23. September 2010, 17:14

ok, das probier ich MAL.
Danke
Audi A6 Avant 3.0 quattro, LPG, BJ 2002


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 550 835

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

10

Donnerstag, 23. September 2010, 18:07

hab noch Gar nix dagegen unternommen ^^

aber dann werde ich mir MAL die leiste angucken. die chromleiste meinst du doch oder?
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

Kayrobi

Anfänger

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 21720 Mittelnkirchen

Level: 18

Erfahrungspunkte: 17 046

Nächstes Level: 17 484

  • Nachricht senden

11

Freitag, 24. September 2010, 20:37

Sorry das ich mich jetzt erst melde! :?


Ja genau die Chromleiste die über die gesamte breite der Heckklappe geht!

Falls die sich etwas verzogen hat kann ja die Verklebung einreissen!

Mfg

Robert

mipi

Audi AS

Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Günselsdorf / Baden

Level: 35

Erfahrungspunkte: 799 894

Nächstes Level: 824 290

  • Nachricht senden

12

Montag, 27. September 2010, 10:39

Seit letzter Woche habe ich das Problem auch...

wie geht das Plastik aus dem Innenraum in der Heckklappe runter?


Kayrobi

Anfänger

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 21720 Mittelnkirchen

Level: 18

Erfahrungspunkte: 17 046

Nächstes Level: 17 484

  • Nachricht senden

13

Montag, 27. September 2010, 15:53

Welches Plastik Meinst du denn?
Die Innenverkleidung jedenfalls ist mit 2 Schrauben gesichert:

Nummer 1 sitzt in der Mulde vom Warndreieck
Nummer 2 sitzt in der Mulde die Wohl zum schliessen der Hecklappe gedacht ist!

Zusätzlich ist die dann noch mit Clipsen fest!
Da hilft nur mit etwas gut platzierter gewalt zu ziehen, aber aufpassen, denn die Clipse sind recht empfindlich, und brechen auch schon einmal ab! :cry:

bummiebaer

Foren AS

  • »bummiebaer« ist der Autor dieses Themas

Beiträge: 85

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wangerland

Level: 29

Erfahrungspunkte: 220 175

Nächstes Level: 242 754

  • Nachricht senden

14

Montag, 27. September 2010, 16:58

also meine Heckblende wurde nun komplett na allen (möglichen) Ecken, Kanten und Schlitzen zugeklebt.
Allerdings kam letztens wieder etwas raus :(
Nun muss ich nochmal ran wegen der Chromleiste... Wo kann es denn da in die Klappe laufen?

mipi

Audi AS

Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Günselsdorf / Baden

Level: 35

Erfahrungspunkte: 799 894

Nächstes Level: 824 290

  • Nachricht senden

15

Freitag, 1. Oktober 2010, 11:51

@Kayrobi: danke!

Lesezeichen: