Sie sind nicht angemeldet.

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 185 162

Nächstes Level: 195 661

  • Nachricht senden

1

Freitag, 27. August 2010, 18:08

Servo macht komische Geräusche

Hallo habe seit heute ein komisches geräusch bei meiner servo öl WA auch unter min. und habe öl aufgekippt und es war auf maxi blieb auch. aber die servo macht nen komisches summen und etwas brummen also kaum zu beschreiben.:(

servopumpe nen schlag weg?

MFG


UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 185 162

Nächstes Level: 195 661

  • Nachricht senden

2

Freitag, 27. August 2010, 18:20

aber nur beim lenken im stand genau wie bei langsamer fahrt

HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 237 321

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

3

Samstag, 28. August 2010, 00:14

ist das problem behoben? neues servoöl rein und paar MAL hin und her lenken wenn die maschiene läuft, also ich habe vor nem monat mein fahrzeug bei so komischen türken in der werkstatt gehabt unr der stand da nur 2 monate rum, ohne servoöl!
ich habe neues reingekippt und gestartet ich hatte auch son brummen summen kratzen was auch immer, also nach öfterem hin unt her lenken mit neuem öl wars weg :)

vieleicht konnte ich dir weiterhelfen ;)


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 169 417

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

4

Samstag, 28. August 2010, 09:06

Den Servoölbehälter tauschen bringt ne Menge. Darin ist ein Sieb welches irgendwwann eine Schaumbildung verursacht. Neuer Behälter neues Öl und Ruhe.
Go Green. Save the Planet. Skoda Citigo Erdgas.

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 185 162

Nächstes Level: 195 661

  • Nachricht senden

5

Samstag, 28. August 2010, 09:32

ja also ich habe heute MAL den behälter aufgemacht also den deckel AB und auto laufen lassen kuz danach wieder aus und da war richtig schaum drinne :hilfe: :hilfe:

HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 237 321

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

6

Sonntag, 29. August 2010, 02:12

ja das war bei mir auch, wenn du hin und her lenkst überschwappt die flüssigkeit sogar^^


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 169 417

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

7

Sonntag, 29. August 2010, 08:33

Mach das was ich dir gesagt hab. Is das denn so schwer?
Go Green. Save the Planet. Skoda Citigo Erdgas.

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 185 162

Nächstes Level: 195 661

  • Nachricht senden

8

Sonntag, 29. August 2010, 20:14

ne werde mir morgen MAL oder heute einbestellen;)

9

Donnerstag, 10. März 2011, 15:01

Habe selbes Problem.
Das sieb liegt bei mir lose drin?!
Nich normal oder?
Und die Flüssigkeit ist trüb braun,fast wie altes Öl,schaumig isse sowieso...
Neuer Behälter löst da sämtliche Probleme?
Wie Wechsel ich denn die Flüssigkeit bzw wie kommt man an die Pumpe vernünftig dran???


10

Montag, 14. März 2011, 19:11

Weiß keiner mehr dazu???

11

Donnerstag, 17. März 2011, 18:03

so,
servopumpe und behälter sind gekauft.
weiß zufällig jemand ob mein fahrzeug auch nen Hydraulikfilter für die Lenkung hat!?
wenn ja, will ich auch noch eben einen bestellen...

a6, 2.4 V6 Benzin, 121KW, Bj 1997, Limo,

zu2 0588 zu3 653

Lesezeichen: