Sie sind nicht angemeldet.

a6fahrer

Anfänger

  • »a6fahrer« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 871

Nächstes Level: 10 000

  • Nachricht senden

1

Sonntag, 18. Juli 2010, 21:56

A6 Avant Deutliches Vibrieren / Schlagen ab 80 bis ca. 120

Hallo erst MAL, :D
ich bin der Rene und 25 Jahre aus Mönchengladbach und fahre meinen kleinen schon 1,5 Jahre. Ich habe mein Glück schon bei einem anderen Forum versucht, aber leider mit 0 Erfolg. Ihr seid meine letzte Hoffnung ;-)
Der Text ist nun „einfach“ zusammen kopiert. Aber steht alles im Zusammenhang und man kann es leicht verstehen. Wenn ich jetzt alles neu schreiben würde, würde ich bestimmt einiges durcheinander bringen.

Nun geht’s aber los:
Ich habe momentan ein großes Problem und zwar habe ich wie in der Überschrift schon steht zwischen 80 und 120 ein deutliches schlagen im Lenkrad (ca. 1cm rum). AB 120 wird das schlagen kleiner aber bleibt spürbar.
Zum Auto: Audi A6 Avant Quattro mit 179PS, Felgen sind Original Audi 18 Zoll mit 245 egal F1, Vorne sind jeweils 8mm H&R Spurplatten drauf und Hinten jeweils 15mm Spurplatten drauf.
Zu Vorgeschichte, ich führ schon einige Zeit mit ausgeschlagenen Querlenkern durch die Gegend. Also habe ich mir einen Meyele HD Querlenkersatz Verstärkt und extra für Tiefer gelegte besorgt. Ich weiß dass einige von euch davon NIX halten. Ich werde es einfach MAL ausprobieren, aber egal. Am Dienstag kam der Satz denn rein, danach bei der Probefahrt ruckelte es AB 80. Okey dachte ich mir das Lenkrad steht ja auch schief, erst MAL spur einstellen. Dies ist auch am Mi passiert.
Als ich meinen kleinen abholen wollte erzählte mir der gute Mann dass ich das Auto niemals ruhig bekommen würde, wegen meinen spurplatten Vorne, weil die Felge niemals mittig auf der Narbe Sitzen kann. Hm mir läutet das nicht so ein…… weil die 5 Schrauben ja einen Kegel haben und wenn man diese schön vorsichtig über kurz anzieht diese Schrauben die Felge schön mittig ziehen. Aber okey.
Erst MAL ne Probefahrt, mit dem Ergebnis das nun das Lenkrad nicht mehr ganz so schief steht. Aber wie immer das schlagen AB 80 ist da.
Da ich ja viele Möglichkeiten habe, bin ich also am Freitag hin zu meinem Dreher meines Vertrauens. Ich habe ihn zwei Passgenaue Scheiben drehen lassen, diese haben von beiden Seiten den gleichen Konus. Der eine geht genau in die Spurplatte (die ja zentriert auf der Rad narbe ist) und der andere Konus geht genau in die Felge. Somit sitzt die Felge nun GENAU MITTIG. Das sagten mein Dreher und ein andere Kollege auch. Also kein Spiel oder sonstiges.
Nebenbei habe ich mit dem Kollegen die Räder noch MAL neu ausgewuchtet mit L 0 und R 0.
Beide Reifen schön montiert und voller Hoffnung AB auf die Bahn. Mit wie immer dem gleichen Ergebnis.
Nun geht er morgen nochmals zum Spureinstellen. Aber Hoffnung dass dieses Problem weg ist habe ich wenig, ich glaube nur dass danach das Lenkrad grade steht und der Kleine auch geradeaus fährt.
Ein Versuch wäre noch die hinteren reifen ausgewuchtet nach vorne zu holen. Eine andere Idee habe ich nicht. Hat von euch jemand noch IRGENTEINE IDEE was das sein könnte??????


Die Winterräder sind drauf, das schlagen ist weniger aber noch da. Was jetzt noch das Hauptproblem ist bzw. was mir heute bei den Probefahrten aufgefallen ist (auch mit Sommerreifen), das es so um die 120 ein starkes Vibrieren durch das ganze Auto gibt.


Sooo Winterräder wurden ausgewuchtet. Es war besser aber immer noch spürbar. Kommende Woche kommen andere Winterreifen drauf mit Felge.
Was beim Durschauen sehr aufgefallen war, war das mittlere Lager der Kardanwelle. Das sah nicht gut aus. Ist nun die Frage ob DAS für das SPEZIELLE Verhalten Verantwortlich sein KANN? Was anderes war noch das, dass Getriebe an einer Seite schon nah an der Karosse ist. Kann es das sein?
Antriebswellen sahen gut aus, keine Auffälligkeiten.


Gestern kamen die anderen Räder drauf….. und siehe da, immer noch spürbar. Langsam gehen meinem Meister die Ideen aus, und ich fühle mich langsam wie ein Reifenmonteur. Auch Rückfrage bei Audi führte zu KEINEM Ergebnis.
Langsam geht auf der einen Seite die Sache Richtung Motor, hatten MAL ein Bus mit so etwas, nach Wochenlangem suchen waren es die Düsen.
Die PKW Leute sagen Kardanwelle(n Lager). Das haben sie immer an Sprintern.
Ich weiß es nicht. Was mich nur wundert warum ist es mit 245 und Spurplatten so EXTREM und mit 205 fast aushaltbar.


so wirklich weiter bin ich noch nicht. Könnte ja auch die Radnabe / Lager sein. Wäre es schon wenn es jemand schon genau so hätte und auch erfolgreich beseitigt hätte.

Ich habe gestern MAL weiter gemacht, Scheiben abdrehen lassen und AB auf die Bahn.
Also das schlage ist weg mit Winterreifen, ABER das Vibrieren ist nach wie vor da.

Werde nun erst MAL Vorne und Hinten alles erneuen, also Scheiben und Klötze. Die 300€ sind ja gut investiert, weil die Bremsen eh bald neu müssen.

Danach Sommerreifen rauf und testen. Bin MAL gespannt……

So Bremsen sind neu. Und wie immer .


Das ist der Stnad der Dinge. Ich weiss nicht was ich nun zu erst machen soll. Lager (mit / ohne Nabe) Kreuzgelenke? Oder die ganze Welle?
Hat es einer von euch schon MAL gehabt?

DANKE erst MAL und Gruß :(


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 978 799

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Sonntag, 18. Juli 2010, 23:11

Ich tippe sehr stark auf die Antriebswellen anhand deiner beschreibung das es mit unterschiedlichen Rad / Reifen Größen anders ist bzw. weniger kann es sein das z.b. deine Kardanwelle ne Unwucht hat ein Gelenk oder Lager ausgeschlagen ist oder auch einn Differenzial der Übeltäter sein kann.

Mach aber bitte erstmal die Bremsen wenn du das eh vor hast und berichte dann MAL weiter.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 112 110

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Montag, 19. Juli 2010, 08:13

Wurde denn die Radnabe penibel von Rost befreit bevor die Bremsscheiben wieder montiert wurden bzw. wurden die evtl. auf der Nabe abgedreht und evtl. dabei verdreht?
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


a6fahrer

Anfänger

  • »a6fahrer« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 871

Nächstes Level: 10 000

  • Nachricht senden

4

Montag, 19. Juli 2010, 14:02

Also die Bremsen sind schon komplett erneuert. Habe auch alles super genau mit der Drahtbürste sauber gemacht. Ohne Erfolg.
Die Frage ist bei Differential oder Kardanwelle ist, warum ist es mit Sommerreifen viel deutlicher ist als mit den Kleinen Winterreifen.
Meine Vermutung ist eher Radlager oder Antriebswellen Vorne. Wenn ich die Antriebswellen erneuen, ist die Frage ob nur das äußere Kreuzgelenk oder die GANZE Welle.

Mittlerweile ist es auch mit Winterreifen unangenehm so von 50 bis 60. Aber dies liegt glaube ich eher daran das die Winterreifen ausgewaschen sind und allgemein es hinter sich haben. Wollte die Woche erst MAL bei Audi die Spur noch mals Richtig einstellen lassen. Die stimmt noch nicht richtig. Aber kann es daran liegen? Werde auch MAL die Sommerreifen prüfen lassen.

Danke euch erst ein MAL.

Gruß Rene

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 161 703

Nächstes Level: 4 297 834

  • Nachricht senden

5

Montag, 19. Juli 2010, 18:02

Lass MAL deine Stoßdämpfer prüfen.
Lieber vier Ringe am Wagen,als einen am Finger

n0b0

Neuling

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 31 656

Nächstes Level: 38 246

  • Nachricht senden

6

Donnerstag, 22. Juli 2010, 08:13

Ich hätt ja auch auf die Bremsscheiben getippt.
Wenns vor dem Grill zu heiß wird, die Eier nach Hinten klemmen!


Marcimarc

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Kreis Recklinghausen

Level: 29

Erfahrungspunkte: 209 132

Nächstes Level: 242 754

  • Nachricht senden

7

Donnerstag, 22. Juli 2010, 21:43

Hallo,

habe gerade mit großem Interesse deinen Bericht gelesen und muß dir sagen du bist mit deinem Problem nicht allein, ich hätte es nicht genauer beschreiben können, aber echt ganz genau wie bei mir AB 80 bis 120 sehr starke vibration dann bei schnellerer Fahrt zwar bedeutend weniger aber immer leicht spürbar. Zu meinem Fahrzeug Audi Allroad 2.5 TDi mit 9X19 Zoll Rondell Felgen (RS6 Design ET45 )vorn 15mm H&R Spurplatten pro Seite und hinten 20mm H&R Spurplatten pro Seite fest verschraubt mit den Achsen, genaustens gesäubert vor dem einbau so das auflageflächen absolut sauber waren habe es wie du mit dem tausch gegen originale 17 Zoll Allroad Felgen mit Winterreifen Semperitt ca.6-7mm Profiel versucht aber leider nur etwas besser aber noch stark spürbar. Habe alles an Wuchten versuch auch Feinwuchten am Fahrzeug aber leider kein positives Ergebnis. Wollte nun die Vibrationen noch einmal einem Meister vom Audi Zentrum Bochum vorführen und seine Meinung dazu hören , wenn ich dazu gekommen binn werde ich dier seine Meinug mitteilen.


Gruß.

Marcimarc

a6fahrer

Anfänger

  • »a6fahrer« ist der Autor dieses Themas

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 871

Nächstes Level: 10 000

  • Nachricht senden

8

Freitag, 23. Juli 2010, 16:37

Zitat von »"Marcimarc"«

Hallo,

habe gerade mit großem Interesse deinen Bericht gelesen und muß dir sagen du bist mit deinem Problem nicht allein, ich hätte es nicht genauer beschreiben können, aber echt ganz genau wie bei mir AB 80 bis 120 sehr starke vibration dann bei schnellerer Fahrt zwar bedeutend weniger aber immer leicht spürbar. Zu meinem Fahrzeug Audi Allroad 2.5 TDi mit 9X19 Zoll Rondell Felgen (RS6 Design ET45 )vorn 15mm H&R Spurplatten pro Seite und hinten 20mm H&R Spurplatten pro Seite fest verschraubt mit den Achsen, genaustens gesäubert vor dem einbau so das auflageflächen absolut sauber waren habe es wie du mit dem tausch gegen originale 17 Zoll Allroad Felgen mit Winterreifen Semperitt ca.6-7mm Profiel versucht aber leider nur etwas besser aber noch stark spürbar. Habe alles an Wuchten versuch auch Feinwuchten am Fahrzeug aber leider kein positives Ergebnis. Wollte nun die Vibrationen noch einmal einem Meister vom Audi Zentrum Bochum vorführen und seine Meinung dazu hören , wenn ich dazu gekommen binn werde ich dier seine Meinug mitteilen.


Gruß.

Marcimarc

Danke erst ein MAL für deinen Beitrag :-)
Ich bin sehr daran Interessiert wie es bei dir weiter geht.
Und vor allem bin ich erleichtert das es noch jemanden gibt :-)
Gruß Rene :D

morpheus

Audi AS

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 834 321

Nächstes Level: 1 000 000

  • Nachricht senden

9

Montag, 26. Juli 2010, 10:50

Hallo !

Tja... die Einzigen seit ihr nicht:

http://www.a6-freunde.com/viewtopic.php?t=12216&highlight=

mfg Georg


Audi A6 - 4,2 L quattro

Lesezeichen: