Sie sind nicht angemeldet.

stefanbeyer86

Silver User

  • »stefanbeyer86« ist männlich
  • »stefanbeyer86« ist der Autor dieses Themas

Beiträge: 103

Fahrzeug: A6 4B 2.5TDI V6 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rostock

Level: 31

Erfahrungspunkte: 319 701

Nächstes Level: 369 628

  • Nachricht senden

1

Sonntag, 13. Juni 2010, 21:44

Xenonbrenner spinnt

Hallo,

hab seit heute ein kleines Problem mit meinem linken Xenonbrenner.

Als ich heute auf der Autobahn unterwegs gewesen bin, viel er auf einmal aus. Ich dachte er sei durchgebrannt...aber negativ...nach kurzem aus und wieder an, brannte er wieder. Nach einer Zeit das selbe spiel.

Ich denke das Steuergerät hat nen defekt.

Wisst ihr, wo ich die günstig aber nicht billig her bekomme. (Links sind erwünscht)

Gibt es dazu ne Beschreibung, wie ich es wechseln kann? (Hab nen 2.5TDI quattro)

Freu mich über jede Hilfe!

Mfg,
Ist die Straße nass runter vom Gas! Ist die Straße trocken drauf den Socken!


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 975 635

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Sonntag, 13. Juni 2010, 22:01

Das Große E wie ebay sollte dir da weiterhelfen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

3

Sonntag, 13. Juni 2010, 22:10

Wenn der Brenner MAL geht und MAL nicht, ist das auch meist ein Zeichen für billig Brenner die verbaut wurden!
Also nicht gleich das Vorschaltgerät tauschen!


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 975 635

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Sonntag, 13. Juni 2010, 22:12

Wieder was gelernt, wusste Ich auch noch nicht.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

5

Sonntag, 13. Juni 2010, 22:21

Ja, spreche da leider aus erfahrung!
Darum kaufe ich keine Brenner im Set für 15 Euro mehr! :razz:

6

Sonntag, 13. Juni 2010, 22:42

check MAL alle kabel, vielleicht ist eins lose...
hatte auch MAL das gleiche problem, und bei mir war halt eins von den kabeln locker.


stefanbeyer86

Silver User

  • »stefanbeyer86« ist männlich
  • »stefanbeyer86« ist der Autor dieses Themas

Beiträge: 103

Fahrzeug: A6 4B 2.5TDI V6 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rostock

Level: 31

Erfahrungspunkte: 319 701

Nächstes Level: 369 628

  • Nachricht senden

7

Montag, 14. Juni 2010, 11:16

Hallo,

und erstmal danke für die zahlreichen Antworten!

Der Brenner ist ein originaler von Audi und seit anfang an in diesem Auto verbaut. Daher schließe ich diesen Grund erstmal aus.

Die Kabel habe ich gestern Abend MAL durchgeschaut. War nichts auffälliges zu sehen. :?

Eigentlich will ich nicht gleich das Vorschaltgerät tauschen aber was soll ich tun???

Mfg,
Ist die Straße nass runter vom Gas! Ist die Straße trocken drauf den Socken!

ritchback68

Eroberer

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Duisburg

Level: 25

Erfahrungspunkte: 88 000

Nächstes Level: 100 000

  • Nachricht senden

8

Mittwoch, 16. Juni 2010, 05:04

So fing es bei mir auch an, bis er dann ganz den Geist aufgab !
Hab mir bei ebay billige geholt die haben ihren Dienst auch getan!
Bekommst für 50 Ocken aber auch schon Marke wie Philips :wink:

Gruß aus DU

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 790 354

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

9

Mittwoch, 16. Juni 2010, 12:02

stefanbeyer86,

ich würde als erstes den Brenner MAL an der anderen Seite ausprobieren, wenn er da einwandfrei funktioniert, dann ist das Steuergerät defekt und muß getauscht werden.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Lesezeichen: