Sie sind nicht angemeldet.

  • »2,8l-v6-fetischist« ist der Autor dieses Themas

Beiträge: 162

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dülmen

Level: 35

Erfahrungspunkte: 701 789

Nächstes Level: 824 290

  • Nachricht senden

1

Mittwoch, 30. November 2005, 11:39

Kontollleuchte der Bremsen

Liebe Fangemeinde, ich hätte da wieder MAL ein Problem.
Bei einer Fahrt mit dem Quattro durch den hohen Schnee ist plötzlich im FIS die Kontrollleuchte der Bremsen angegangen. Ich dachte, daß gibt sich wieder bei Tauwetter, ist leider aber sich der Fall. Heißt das, daß der Fehler gespeichert ist und gelöscht werden muß, oder woran kann es liegen?

Gruß
Bodo
PS: Die Bremsscheiben und Beläge sind neuwertig
Fahrzeug 1: A6 Avant 2,5 TDI Quattro 132kW Bj. 06.2000, brillantschwarz

Fahrzeug 2: Typ 89 Cabrio, 2,8l V6, 128kW, Bj. 06.1999, brillantschwarz


psychoinside

Foren Legende

Beiträge: 1 928

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fischach

Level: 49

Erfahrungspunkte: 8 584 818

Nächstes Level: 10 000 000

  • Nachricht senden

2

Mittwoch, 30. November 2005, 12:36

Hallo,

schlag doch MAL die Lenkung ein und schau hinters Rad... Ich vermute dein Draht für die Verschließanzeige ist gerissen oder nicht mehr Richtig gesteckt oder es ist oxidiert oder oder oder...

Gruß, THOMAS
*VERKAUFT*: AUDI A6 2,8....

Motorrad: Be eM We K 1200 S ;)

neuer Dicker: SKODA OCTAVIA RS TSI *fast Vollausstattung* 280,8PS/416NM


  • »2,8l-v6-fetischist« ist der Autor dieses Themas

Beiträge: 162

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dülmen

Level: 35

Erfahrungspunkte: 701 789

Nächstes Level: 824 290

  • Nachricht senden

3

Mittwoch, 30. November 2005, 14:01

Hallo Thomas, vielen Dank, daß werde ich MAL versuchen. Aber müßte die Anzeige dann automatisch verschwinden oder muß ich sie löschen lassen?
Gruß
Bodo
Fahrzeug 1: A6 Avant 2,5 TDI Quattro 132kW Bj. 06.2000, brillantschwarz

Fahrzeug 2: Typ 89 Cabrio, 2,8l V6, 128kW, Bj. 06.1999, brillantschwarz


psychoinside

Foren Legende

Beiträge: 1 928

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fischach

Level: 49

Erfahrungspunkte: 8 584 818

Nächstes Level: 10 000 000

  • Nachricht senden

4

Mittwoch, 30. November 2005, 15:16

Hallo,

Ich bin mir fast sicher, das die Anzeige von allein verschwindet... Sonst müsste man nach jedem Bremsbackenwechsel zum :) fahren...

Gruß, THOMAS
*VERKAUFT*: AUDI A6 2,8....

Motorrad: Be eM We K 1200 S ;)

neuer Dicker: SKODA OCTAVIA RS TSI *fast Vollausstattung* 280,8PS/416NM


  • »2,8l-v6-fetischist« ist der Autor dieses Themas

Beiträge: 162

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dülmen

Level: 35

Erfahrungspunkte: 701 789

Nächstes Level: 824 290

  • Nachricht senden

5

Samstag, 3. Dezember 2005, 10:51

Hallo, ich habe nun MAL die Räder abgeschraubt und auf der rechten Seite ist das Kabel abgerissen. Leider ist dies direkt am Bremsbelag passiert. Da ich nicht gleich den Belag wechseln will, nun meine Frage:
Kann man die Anzeige softwaretechnisch bis zum nächsten Bremsenwechsel löschen lassen?

Gruß
Bodo
Fahrzeug 1: A6 Avant 2,5 TDI Quattro 132kW Bj. 06.2000, brillantschwarz

Fahrzeug 2: Typ 89 Cabrio, 2,8l V6, 128kW, Bj. 06.1999, brillantschwarz

A6us Avantus

Silver User

Beiträge: 154

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Keine Ergebnisse gefunden.

Level: 34

Erfahrungspunkte: 661 853

Nächstes Level: 677 567

  • Nachricht senden

6

Sonntag, 4. Dezember 2005, 10:42

Hallo,

Du brauchst nur die 2 Drähte der Bremsbelagsverschleißanzeige kurzschließen (zusammenzwirbeln) und schon ist die Anzeige wieder o.k.! 8)
Hab ich erst am WE gemacht, als ich das Service bei meinem Schätzchen durchgeführt habe. (Sonst hätte ich den Serviceintervall nicht mit dem KI zurücksetzen können) Ich glaube es ist normal das die Kabel der Bremsbel...anzeige von den Belägen heruntergehen, wenn Sie die Verschleißgrenze erreichen. War bei mir auch der Fall (sogar auf beiden Seiten).

:!: Aber nicht vergessen die Bremsbeläge zu wechseln, denn anzeigen tut ers jetzt nicht mehr (bis Du halt wieder neue drinne hast :wink: )

Gruß Andi
Das Maß aller Dinge:
6 ZYlinder - 4 Ringe


  • »2,8l-v6-fetischist« ist der Autor dieses Themas

Beiträge: 162

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dülmen

Level: 35

Erfahrungspunkte: 701 789

Nächstes Level: 824 290

  • Nachricht senden

7

Montag, 5. Dezember 2005, 17:57

Hallo Andi, vielen Dank für den Tipp, ich habe es auch gleich ausprobiert und siehe da...es funktioniert.

Gott sei Dank, das gepiepse ging mir auf den Zwirn.

Gruß
Bodo
Fahrzeug 1: A6 Avant 2,5 TDI Quattro 132kW Bj. 06.2000, brillantschwarz

Fahrzeug 2: Typ 89 Cabrio, 2,8l V6, 128kW, Bj. 06.1999, brillantschwarz

Lesezeichen: