Sie sind nicht angemeldet.

McFirestorm

Anfänger

  • »McFirestorm« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 463

Nächstes Level: 17 484

  • Nachricht senden

1

Sonntag, 9. Mai 2010, 09:00

Warnleuchte ((!)) geht nicht aus!!! HILFE!!!

Hallo,

wir haben uns gestern einen Audi A6 Avant 2,8L Bj.1999 gekauft. Auto ist soweit ganz gut. Es hat nur ein kleines Problem und zwar wenn man das Auto starte Leucht im Display diese Warnleuchte ((!)) auf und bleibt da auch!! Im Buch steht das das die Bremsflüssigkeit sein kann die ist aber bis obenhin voll. Desweitern habe ich das Fahrzeug ausgelesen irgend ein Fehler hat er auch nicht gehabt. Was könnte das sein und wie bekomme ich das Zeichen da weg weil sonst komme ich nicht in den BC!! Bitte um eure HILFE!!!!


Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 45

Erfahrungspunkte: 4 468 091

Nächstes Level: 5 107 448

Danksagungen: 3 / 0

  • Nachricht senden

2

Sonntag, 9. Mai 2010, 09:45

ist das vieleicht der Bremsenverschleißanzeiger?
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI

McFirestorm

Anfänger

  • »McFirestorm« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 463

Nächstes Level: 17 484

  • Nachricht senden

3

Sonntag, 9. Mai 2010, 10:05

An welchen stellen hat er den Verschleißanzeigen Nur Vorne oder auch hinten??


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 741 677

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

4

Sonntag, 9. Mai 2010, 10:08

Nur vorne.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 38

Erfahrungspunkte: 1 244 517

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 9. Mai 2010, 10:24

Meistens liegt ein Kabelbruch vor. Bei meiner Frau ihren istes der Stecker wo die Beläge mit demAuto verbunden werden.
A6 4B Bj: 2000 grau alles original.

McFirestorm

Anfänger

  • »McFirestorm« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 463

Nächstes Level: 17 484

  • Nachricht senden

6

Sonntag, 9. Mai 2010, 10:36

Aber sieht das Symbol für die Bremsverschleißanzeige nicht anders aus? In dem Benutzerhandbuch steht, dass ((!)) das Symbol für die Bremsflüssigkeit ist. Bremsflüssigkeit ist aber genug da?!


Spinning82

Audi AS

Beiträge: 432

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Anklam, ursprünglich Freyburg

Level: 38

Erfahrungspunkte: 1 384 112

Nächstes Level: 1 460 206

  • Nachricht senden

7

Sonntag, 9. Mai 2010, 11:14

Hatte ich auch! Das Problem: die Leiterplatine des Kombiinstruments war gebrochen. Das kommt laut Audi Gar nicht so selten vor. Lösung: neues KI.

Gruß Christian
Ok, wir machen das mit den Fähnchen...

begepa

Routinier

  • »begepa« ist männlich
  • »begepa« ist ein verifizierter Benutzer

Beiträge: 651

Fahrzeug: A6 4B 2,8 V6 quattro Avant

EZ: 21.01.1998

MKB/GKB: -/-

Wohnort: Berlin

Level: 42

Erfahrungspunkte: 2 553 418

Nächstes Level: 3 025 107

Danksagungen: 0 / 1

  • Nachricht senden

8

Sonntag, 9. Mai 2010, 13:01

Hatte ich vor zwei Wochen auch,bei mir war hinten ein Bremsschlauch undicht.
AUDI Avant 2,8 Quattro Leder,Sitzh.v,h,17 Zoll OZ Felgen,225 Dunlop ,autom. abblen. Spiegel, Vordersitze mit Lordose

Eine Glatze ist Striptease auf höchster Ebene

McFirestorm

Anfänger

  • »McFirestorm« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 463

Nächstes Level: 17 484

  • Nachricht senden

9

Sonntag, 9. Mai 2010, 14:12

Aber der Behälter für die Bremsflüssigkeit ist voll. Kontakte Bremsenverschleißanzeiger habe ich auch überprüft.

Hat irgend einer noch eine idee was das sein könnte??? oder doch lieber zu Audi??


A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 38

Erfahrungspunkte: 1 244 517

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

10

Sonntag, 9. Mai 2010, 16:13

Brück MAL die Fahrzeugseitigen Stecker vom Verschleissanzeiger. Wenn es dann weg ist, haste irgendwo zwischen dem Bremsbelag und dem Stecker nen Bruch. Wenn es weiter leuchtet, dann MAL versuchen auf der Fahrzeugseitenseite die Kabel checken.
A6 4B Bj: 2000 grau alles original.

bse02241

Silver User

  • »bse02241« ist männlich

Beiträge: 228

Fahrzeug: A6 4B 2.5 TDI V6

EZ: 07/2003

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Siegbrug

Level: 35

Erfahrungspunkte: 724 832

Nächstes Level: 824 290

  • Nachricht senden

11

Sonntag, 9. Mai 2010, 21:16

Welche Farbe leuchtet es?
Wenn es rot ist dann ist das Bremsflüssigkeit und wenn es gelb ist dann die Beläge.
Audi A6 Avant 2.5 TDI 120KW/163PS Multitronic

12

Montag, 10. Mai 2010, 08:55

kann vielleicht auch die Batterie sein....
prüf MAL ob die voll ist.

Lesezeichen: