Sie sind nicht angemeldet.

alcapone

Audi AS

  • »alcapone« ist der Autor dieses Themas

Beiträge: 278

EZ: 10/2002

MKB/GKB: AKE / FTL

Wohnort: Dresden

Level: 36

Erfahrungspunkte: 851 914

Nächstes Level: 1 000 000

Danksagungen: 1 / 0

  • Nachricht senden

1

Samstag, 8. Mai 2010, 17:26

Moos an den Scheiben Gummis....

tach

hab grade MAL die SuFu gequält aber nix brauch bares gefunden ...

hab heute gesehen das ich an den scheiben gummis moos habe oder halt grün span .... hat jemand von euch ein gutes mittel wie man das beseitigen kann ????

danke
Audi A6 2.5 Tdi Quattro 180PS


A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 38

Erfahrungspunkte: 1 245 757

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 9. Mai 2010, 10:27

Willkommen im Club. Habe ich auch. Falle da mit einer Zahnbürste drüber her.

Aber ich weiss das Zeug nervt, und schaut nicht schön aus.
A6 4B Bj: 2000 grau alles original.

alcapone

Audi AS

  • »alcapone« ist der Autor dieses Themas

Beiträge: 278

EZ: 10/2002

MKB/GKB: AKE / FTL

Wohnort: Dresden

Level: 36

Erfahrungspunkte: 851 914

Nächstes Level: 1 000 000

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 9. Mai 2010, 17:56

wie kommste bei den hinteren scheiben da am besten ran ?

geht das so gut wie du es machst ? weil hab gelesen das man zb auch algenentferner aus dem aquarium geschäft nehmen kann ... hast du schonmal sowas getestet ?
Audi A6 2.5 Tdi Quattro 180PS


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 077 400

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 11. Mai 2010, 23:00

hab die selben probleme, und immer nur hinten innen, gehe da auch mit ner kleinen bürste dran, habe MAL gelesen, das in dem fall wohl die abläufe in den türen zu sein sollen, werde es demnächst MAL kontrollieren.

Fuchs

Foren AS

Beiträge: 50

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Düsseldorf

Level: 27

Erfahrungspunkte: 134 779

Nächstes Level: 157 092

  • Nachricht senden

5

Mittwoch, 12. Mai 2010, 13:52

hatte das auch an meinem vorherigen A3 und dort wirklich auch so unpraktisch das man wirklich Gar nich dran gekommen ist!
Lösung war dann wirklich ne zahnbürste und wie al schon geschrieben hat n mittelchen vom Aquarium... das war so ne tablette zum algenentfernen... die einfach in nem becher aufgelöst und dann imma die bürste schön da rein... hat echt jut geklappt!!!!
eventuell kann man das auch drüber gießen bisken einzihen lassen und dann mit m hochdruck dran gehen... und zur vorsorge das es nich wieder kommt... die gummis n bisken fetten...

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 431 674

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Donnerstag, 13. Mai 2010, 12:55

Original Audi Lederpflege schafft auch Abhilfe....


ZXR

Neuling

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NRW

Level: 21

Erfahrungspunkte: 37 721

Nächstes Level: 38 246

  • Nachricht senden

7

Sonntag, 16. Mai 2010, 12:56

Hirschtalg aus`sem Fachhandel funtioniert auch wunderbar...Hatte das selbe Problem auch;)

Lesezeichen: