Sie sind nicht angemeldet.

wasabi

Eroberer

  • »wasabi« ist männlich
  • »wasabi« ist der Autor dieses Themas

Beiträge: 42

Fahrzeug: S6 4B Avant

EZ: 2001

MKB/GKB: -/-

Wohnort: Arberg

Level: 26

Erfahrungspunkte: 116 597

Nächstes Level: 125 609

  • Nachricht senden

1

Sonntag, 25. April 2010, 17:50

Vibrieren seit Räderwechsel

Hallo,

habe vor ca. 3 Monaten meinen S6 gekauft. Damals stand er auf 17ér Winterräder, dabei waren auch 19ér Sommer Alus. Nun hab ich vor 2 Wochen Räder gewechselt und musste prompt feststellen das das Auto AB 100 km/h dermassen vibriert und eigentlich auch schwammig wird. Da das Profil noch gut war also MAL zum Wuchten gefahren. Dabei festgestellt das mindestens 2 Reifen einen doch recht passablen Höhenschlag hatten, die anderen beiden auch aber nich ganz so dolle. Toll, dachte ich mir, also gleich MAL Reifensatz für 900 Eusen bestellt.
Gestern montiert und gefahren, sah ganz gut aus.

Dann abends mit 3 Kollegas ins Kino und es ging wieder richtig derbe los uns rumzuschütteln. Das vibrieren kann man nur schwer beschreiben, da fängt an alles "rumzuflattern", egal ob Lenkrad, Gaspedal, Sitz einfach der ganze Wagen. Fühlt sich jedenfalls nicht unbedingt gut an, als ich alleine heimgefahren bin wars wieder nicht mehr so schlimm, glaub ich zumindest.
Dabei ists egal in welchem Lastzustand ob ich Gas gege oder Rollen lasse, tut er immer.

Da ich mich jetz MAL bisschen eingegoogelt habe und ich von den abenteuerlichsten Geschichten gelesen habe u.a. Kardanwelle, Antriebswellen, Aufhängung usw. wird mir jetzt schon ganz schlecht. Hab keinen Bock auf ne Werkstatt Odysse wo 1000 Teile auf Verdacht gewechselt werden und nix hilft. Also ich wüsste nicht das ich mit den Winterreifen sowas verspürt hätte, kann denn das wirklich am Querschnitt der Reifen liegen das die das dann einfach so schlucken ? Will halt nich so weiter fahren, da in dem Zustand so ziemlich ales drunter leidet. Werde morgen MAL Audi anfahren und vorsichtig nachfragen ob´s denn da "Erfahrungs Schadensbilder" gibt.
Wer Geld hat kauft ein Auto, wer keins hat stirbt halt auf andere Weise.


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 092 895

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

2

Sonntag, 25. April 2010, 19:15

Haste du evtl. beim Reifenwechsel die Bremsscheiben auf der Nabe verdreht? Dann würde nur eins helfen. Reifen runter, Bremse und Scheibe AB, beide Auflageflächen entrosten und anschließend wieder alles zusammenbauen. Könnte u.U. helfen. ;-)
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

wasabi

Eroberer

  • »wasabi« ist männlich
  • »wasabi« ist der Autor dieses Themas

Beiträge: 42

Fahrzeug: S6 4B Avant

EZ: 2001

MKB/GKB: -/-

Wohnort: Arberg

Level: 26

Erfahrungspunkte: 116 597

Nächstes Level: 125 609

  • Nachricht senden

3

Sonntag, 25. April 2010, 20:13

Da bin ich mir ziemlich sicher das ich die verdreht habe bei meinen mittlerweile 1000 An- und Abbauaktionen. Hab nämlich meine Spurplatten und meine Nabe mitm Igel steril gemacht, aber siehste das da dahinter auch noch Rotz steckt soweit gingen meine Gehirnwindungen wieder nicht.

Danke für deinen Lösungsvorschlag, werd ich morgen auf jeden Fall nochmal machen bevor ich zu Onkel Audi fahr.

Ach ja was mir gerade noch so eingefallen ist. Als ich die Räder das erste MAL gewechselt habe, ist mir aufgefallen das die Löcher in der Bremsscheibe voll zu gekleistert waren (Bremsstaub und so). Hab die Löcher dann alle frei gepopelt. Aber das wirds ja wohl auch nich sein.
Wer Geld hat kauft ein Auto, wer keins hat stirbt halt auf andere Weise.


CUL8R

Silver User

  • »CUL8R« ist männlich

Beiträge: 178

Fahrzeug: A6 4B Limousine 3.0 Quattro

EZ: 12/2001

MKB/GKB: ASN

Verbrauch: Spritmonitor.de

Wohnort: Landau in der Pfalz

Level: 33

Erfahrungspunkte: 505 026

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

4

Samstag, 1. Mai 2010, 15:04

Jau könnte es sein, dass Deine Sommeralus einen größeren Nabendurchmesser
haben und Du bei der Montage Reduzierringe verwenden musst?
Habe schon von jemandem gehört, der Felgen ohne Reduzierringe montiert hat
und da hats ihn auch ganz schön durchgeschüttelt bei der Fahrt....


Gruß

wasabi

Eroberer

  • »wasabi« ist männlich
  • »wasabi« ist der Autor dieses Themas

Beiträge: 42

Fahrzeug: S6 4B Avant

EZ: 2001

MKB/GKB: -/-

Wohnort: Arberg

Level: 26

Erfahrungspunkte: 116 597

Nächstes Level: 125 609

  • Nachricht senden

5

Samstag, 1. Mai 2010, 16:25

Zentrierringe sind alle drauf, wenn auch mit komischer Form. Die und meine Spurplatten von H&R sind irgendwie so konisch, weiss nich wieso das so ist.
Hab das Problem mittlerweile weitestgehend behoben indem ich alle Reifen neu gemacht habe und nochmal von hinten nach vorne gewechselt habe. Als ich´s noch andersrum hatte wars noch übel aber seitdem Hinten <> Vorne nochmal gehts einigermassen.
Denke wenn die Position der Felgen soviel ausmacht wirds wohl an denen liegen, hab zwar alle in der Wuchtmaschine laufen sehen und ich konnte nix grossartiges erkennen aber was solls sonst sein wenn es danach besser wird.
Wer Geld hat kauft ein Auto, wer keins hat stirbt halt auf andere Weise.

Lesezeichen: