Sie sind nicht angemeldet.

Tom

Routinier

  • »Tom« ist der Autor dieses Themas

Beiträge: 489

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landshut

Level: 41

Erfahrungspunkte: 2 142 921

Nächstes Level: 2 530 022

  • Nachricht senden

1

Samstag, 26. November 2005, 14:26

scheinwerferreinigungsanlage hängen geblieben

habe vorhin geschaut ob alles funktiuoniert und dabei ist mir folgendes aufgefallen:

1. die scheinwerferreinigungsanlage funktioniert nur bei eingeschaltetem Licht

2. bei mir sind die düsen mit den kappen die ausfahren nicht mehr ganz reingefahren habe sie dann sanft reingedrückt und das noch ein weiteresmal dann sind sie wieder ganz eingefahren, woran liegt das bzw ist das euch auch schon passiert?


(g)audi

Silver User

Beiträge: 126

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: KOBLENZ

Level: 33

Erfahrungspunkte: 552 460

Nächstes Level: 555 345

  • Nachricht senden

2

Samstag, 26. November 2005, 15:09

zu 1.: das ist normal so. Das spart Wischwasser.

zu 2.: Vermutlich hast du nicht genug Frostschutz im Wischwasser. Die Düsen werden vom Wasserdruck hochgefahren (separate Pumpe für die Scheinwerferreinigung) Sehr gefährlich wenn da das Wasser einfriert (Dichtungen und Pumpe leiden).

Mein Tip: Dringend Frostschutz auffüllen!

Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 092 036

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Sonntag, 27. November 2005, 01:47

1. Das ist vollkommen richtig so. Die funktionieren nur, wenn das Licht eingeschaltet ist.

2. Bei meinem A2 hatte ich das Problem auch. Der SRA hat sich in der Führung verkanntet und ist hängen geblieben. Durch leichtes Anheben ist sie dann wieder in die Ausgangsposition zurück gegangen. War damals ein Garantiefall aber der Serviceberater sagte, dass sie eine Grat abgefeilt haben. Könnte evtl. was ähnliches sein, wenn du ausschließen kannst, dass die SRA eingefroren ist.
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.


Tom

Routinier

  • »Tom« ist der Autor dieses Themas

Beiträge: 489

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Landshut

Level: 41

Erfahrungspunkte: 2 142 921

Nächstes Level: 2 530 022

  • Nachricht senden

4

Sonntag, 27. November 2005, 10:35

sie waren am Tag zuvor eingefroren und habe dann frostschutz reingetann und sie hat auch fleißig gespritzt aber ist dann nicht mehr reingegangen hat sie noch nie gemacht. habe sie dann (beide klappen) 2 MAL sehr sanft reingedrückt und dann hat es nach dem spritzen wieder ganz normal funktioniert.

Lesezeichen: