Sie sind nicht angemeldet.

morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 128

Nächstes Level: 1 000 000

  • Nachricht senden

1

Sonntag, 18. April 2010, 18:30

Letzter Hilferuf - Vibration bei 70-110 km/h :(

Hallo Leute !

Ich starte einen letzten Versuch, mein Problem mit den Vibrationen bei 70- 110 km/h zu lösen, dann werde ich meinen A6 verkaufen müssen.

Aber vielleicht hat irgendjemand einen Tipp, was es noch sein könnte, den bei den derzeitigen Kosten ist es egal, was ich noch wechsle. Und ich will das Auto eigentlich nicht hergeben, weil es genau meinen Vorstellungen entspricht und ich nicht weiß ob ich so einen nochmal finde.

Das Lenkrad flattert und man spürt teilweise das ganze Auto vibrieren.

Hab jetzt fast alles durch:

- 2 verschiedene neue Felgen probiert (19 Zoll - Nachbau)
- darauf 2 verschiedene Gummi (Goodyear Eagle F1 Asymetric und jetzt einen Pirelli - 245er)
- mit den Winterreifen tritt das Vibrieren auch auf nur schwächer (16 er Alus)
- habe von meinem alten A6 die 18 Zoll probiert - vibriert genauso stark
- habe voriges Jahr die Bremsscheiben gewechselt (verdacht auf verzogen) -> kurze Besserung aber weg war es nie und ist schnell wieder schlechter geworden
- habe letzte Woche die beiden Halbachsen bei Audi auf verdacht wechseln lassen inkl. Bremsscheiben und Beläge - keine Besserung

werde die Halbachsen jetzt wieder zurück tauschen lassen, bekomme dafür bei Audi das ganze Geld zurück. Und wenn die auch keinen Verdacht mehr haben, muss ich das Auto wohl verkaufen, da sich die neuen Bremsscheiben immer ziemlich schnell durch die Vibrationen verziehen und das Bremsen bei 140 auf der Autobahn schon nicht mehr ungefährlich ist, so wie die Ausschlagen.

Und auf Dauer ist das Vibrieren bei 70-110 km/h auch nicht gut für die Gelenke usw.


vielleicht hat jemand eine IDEE was man noch testen könnte....

Da ist guter Rat teuer.....


mfg Georg


Audi A6 - 4,2 L quattro


Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 38

Erfahrungspunkte: 1 216 633

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

2

Sonntag, 18. April 2010, 21:38

frontkratzer oder quattro?

es können auch die antriebswellen ( die haben teilweise extra ein tilgergewicht) oder auch die kardanwelle sein.

ich habe es auch ganz leicht und nach dem bremsentausch war es bei mir für gute 1500km absolut komplett weg und kommt nun langsam wieder, aber auch sehr stark abhängig von der straße, am schlimmsten ist es auf den "flüsterasphalt". allerdings tritt nun beim bremsen kein zittern mehr auf, welches vorm bremsentausch extrem war, die scheiben vorne waren aber auch völlig fertig ( sind einfach zu heiß geworden)....
Original AUDI ( VAG ) Neu-Teile zu top Konditionen:

http://www.a6-freunde.com/viewtopic.php?p=126259#126259

morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 128

Nächstes Level: 1 000 000

  • Nachricht senden

3

Montag, 19. April 2010, 09:08

Hallo !

Frontantrieb.....

Und --> die Antriebswellen habe ich ja tauschen lassen... habe Halbachse geschrieben.

ciao schorsch


Audi A6 - 4,2 L quattro


sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 337 696

Nächstes Level: 2 530 022

  • Nachricht senden

4

Montag, 19. April 2010, 09:44

Kann sich da irgendwas beim Getriebe/Motor lösen, so dass da was frei schwingt? Quasi ne Schraube locker...
Audi A6 Avant 4G
3.0 TDI / 245PS

weissi

Silver User

  • »weissi« ist männlich

Beiträge: 121

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bregenz

Level: 31

Erfahrungspunkte: 349 816

Nächstes Level: 369 628

  • Nachricht senden

5

Montag, 19. April 2010, 09:55

@sans-merci
motoraufhängung vielleicht, aber dann dürfte ja eigentlich nicht das lenkrad so extrem vibrieren!

vielleicht ist ja auch was an der lenksäule nicht in ordnung! daran schon MAL gedacht?
MfG
Weissi
____________________
A6 Avant 3.0 V6 quattro

Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 734 689

Nächstes Level: 824 290

  • Nachricht senden

6

Montag, 19. April 2010, 17:20

Achslagerung kann es auch sein.
Einen ähnlichen Fall hatte ich MAL bei nem A3.
Wer zum Geier ist Ed Hardy?! Und warum kotzt er auf T-Shirts??

A6 Avant 2.4 Fronti Bj 2000


morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 128

Nächstes Level: 1 000 000

  • Nachricht senden

7

Montag, 19. April 2010, 20:10

Hallo !

Motoraufhängung schließe ich aus.... es ist wirklich immer nur bei 70-110 km/h ... das ist doch normal immer eine Unwucht oder ?

Bei einem Achslagerdefekt, würde das nicht immer vibrieren und nicht bei 110 km/h auf einmal verschwinden ?

... hab gestern wie ich die 19 Zoll Felgen wieder montiert habe extra die Felge ganz vorsichtig montiert und jeden Bolzen MAL mit der Hand reingedreht und die Felge gewackelt, beim anzeiehen, das sie sich schön zentriert. Siehe da, heute Früh ist das Zittern des Lenkrades um einiges besser, aber immer noch nicht weg.

Wie kann das sein, das sich eine Felge nicht richtig zentriert ? Oder habe ich einfach nur zufällig die Felge so montiert,das ich eine Unwucht eines anderen Teiles ausgeglichen hab :-)

hab heute Abend MAL alle 4 Reifen kurz gelockert und neu angezogen, MAL sehen wie es morgen Früh auf der Stadtautobahn tut.

..... ciao schorsch


Audi A6 - 4,2 L quattro

weissi

Silver User

  • »weissi« ist männlich

Beiträge: 121

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bregenz

Level: 31

Erfahrungspunkte: 349 816

Nächstes Level: 369 628

  • Nachricht senden

8

Montag, 19. April 2010, 20:39

na dann viel glück morgen!
MfG
Weissi
____________________
A6 Avant 3.0 V6 quattro

Dieselwiesel

Anfänger

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 21 180

Nächstes Level: 22 851

  • Nachricht senden

9

Montag, 19. April 2010, 20:40

Radlager!

Gelenkwelle ausbauen, Axialspiel prüfen.
97er C4 und 92er B4 suchen neues Heimatforum....


morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 128

Nächstes Level: 1 000 000

  • Nachricht senden

10

Montag, 19. April 2010, 21:52

@Dieselwiesel

-- werde morgen MAL bei Audi fragen, wie die die Antriebswelle getauscht haben ob die das geprüft haben.

DANKE für den TIPP !

mfg Georg


Audi A6 - 4,2 L quattro

sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 337 696

Nächstes Level: 2 530 022

  • Nachricht senden

11

Dienstag, 20. April 2010, 06:37

Stimmt ... Radlager wäre auch noch ne Idee und das tritt defintiv nur bei best. Geschwindigkeiten auf. Aber wenn das ganze Auto wegen einem Radlager so vibriert, dann würde ich damit nur noch in die Werkstatt fahren. ;-)

Deine Werkstatt baut die halbe Achse auseinander und überprüft nicht das Radlager? Glaub ich doch nicht.
Audi A6 Avant 4G
3.0 TDI / 245PS

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 676 078

Nächstes Level: 677 567

  • Nachricht senden

12

Dienstag, 20. April 2010, 07:56

Meiner fing nur unter Last zwischen 60 und 120km/h tierisch an sich zu schütteln. Es war das Lager der Antriebswelle, Getriebeseitig...haben drei verschiedene Werkstätten übersehen...obwohl ich bei jeder Werkstatt mehrmals war. War aber auch nur unter Last...also beim Gas geben.
Gruß
Timm


sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 337 696

Nächstes Level: 2 530 022

  • Nachricht senden

13

Dienstag, 20. April 2010, 07:59

Na ja, aber das Lager der Antriebswelle ist doch was anderes als das Radlager. Ein Radlager kann jeder selbst überprüfen, vor allem wenn die Vibrationen davon kommen sollten.

Außerdem hat er ja die Antriebe machen lassen, da wird sich doch ein Schrauber auch die Lager angucken.
Audi A6 Avant 4G
3.0 TDI / 245PS

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bochum

Level: 26

Erfahrungspunkte: 118 020

Nächstes Level: 125 609

  • Nachricht senden

14

Dienstag, 20. April 2010, 08:12

Ich hab schon nen Auto zur Inspektion gemacht von dem ich wußte die Bremsen sind runter, und habs mit den fertigen Bremsen wieder bekommen .
Auf Nachfrage wurde mir dann gesagt , daß ich ja nicht gesagt habe daß die neu gemacht werden sollen .
Ob jede Werkstatt wirklich alles nachsieht und macht ? Ich denke die meisten warten nur auf Feierabend

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 676 078

Nächstes Level: 677 567

  • Nachricht senden

15

Dienstag, 20. April 2010, 08:15

Ja, natürlich ist es etwas anteres.
Aber ich wollte auch MAL darstellen das bei mir auch ewig gesucht wurde bis endlich jemand den Fehler gefunden hat...nach dem ich sie ausdrücklich darum gebeten habe, die Antriebwellen zu kontrollieren.
Solche Patzer dürfen Audi nicht passieren...nicht für ein Stundenlohn von 111Euro.
Gruß
Timm


sans-merci

Haudegen

  • »sans-merci« ist männlich

Beiträge: 751

Fahrzeug: A6 3.0 TDI, 245 PS

EZ: 10/2011

MKB/GKB: -/-

Wohnort: Bautzen

Level: 41

Erfahrungspunkte: 2 337 696

Nächstes Level: 2 530 022

  • Nachricht senden

16

Dienstag, 20. April 2010, 08:15

Wenn du kein Auftrag erteilst, macht auch keiner was. Ist doch logo. Aber wenn ich in die Werkstatt mit o.g. Problem gehe und das nicht nur einmal, setze ich auf die Initiative der Mechaniker.
Audi A6 Avant 4G
3.0 TDI / 245PS

neuer_Typ

Silver User

  • »neuer_Typ« ist männlich

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 676 078

Nächstes Level: 677 567

  • Nachricht senden

17

Dienstag, 20. April 2010, 08:21

Es wird garantiert nicht alles überprüft...meist wird nur die erste Vermutung überprüft. Wenn die es nicht ist....Dein Problem.
Aber man sollte Dich auf jeden Fall erst auf die Mängel hinweisen (am besten per Tel) und fragen ob sie beseitigt werden sollen...und nichts ohne vorheriges Angebot.
Immerhin bezahle ich auch nur das was ich auch wirklich wörtlich beauftragt habe. Machen sie mehr...bekommen sie nach einem Gerichtsurteil...höchstens die hälfte...

Darum geht es aber auch nicht....die Frage ist, wie können wir Morpheus helfen. Ich habe da leider keinen Tip weiter...
Gruß
Timm

morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 128

Nächstes Level: 1 000 000

  • Nachricht senden

18

Dienstag, 20. April 2010, 10:25

Hallo !

Ja, nachdem ich gestern alle 4 Felgen nochmal gelockert habe und neu festgeschraubt habe und darauf geachtet habe das sie sich zentrieren (gewackelt und geruckelt beim festschrauben) habe ich heute fast keine Vibrationen mehr. Nur noch ganz leicht, fast nicht merkbar.

Ich kann schon keine Drehmomentschlüssel und Wagenheber mehr sehen.

Am besten wärs jetzt die Winterräder nochmal zu montieren und kontrolliern ob es da auch noch vibriert.

Und dann weiß ich nicht ob ich die Antriebswellen wieder zurücktauschen soll..... wäre doch um 600 € billiger. Und ich könnte gleich die Radlager kontrollieren lassen.

...... mfg Georg


Audi A6 - 4,2 L quattro


neuer_Typ

Silver User

  • »neuer_Typ« ist männlich

Beiträge: 223

Fahrzeug: 4F Avant, 3.0TDI Quattro

EZ: 12/2005

MKB/GKB: -/-

Wohnort: Rendsburg

Level: 34

Erfahrungspunkte: 676 078

Nächstes Level: 677 567

  • Nachricht senden

19

Dienstag, 20. April 2010, 10:42

Hallo Georg,

sind die Felgen denn wirklich vernünftig ausgewuchtet???
Hast Du die Auflageflächen und Radnaben richtig sauber gemacht?
Das würde ich dann nochmal machen und andere Reifen aufschrauben dei 100%ig gewuchtet sind....am besten auch nochmal elektronisch auf dem Auto.

Gruß
Timm
Gruß
Timm

morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 128

Nächstes Level: 1 000 000

  • Nachricht senden

20

Dienstag, 20. April 2010, 14:44

Hallo !

Ja, Reifen haben wir zigmal gewuchtet.

Auflagefläche (Bremsscheiben) und Radnabe (Antriebswelle) sind letzte Woche von Audi neu gemacht worden.

Habe ne Multitronik, da geht wuchten am Auto nicht.


mfg Georg


Audi A6 - 4,2 L quattro

Lesezeichen: