Sie sind nicht angemeldet.

Ziggi1990

Silver User

  • »Ziggi1990« ist männlich
  • »Ziggi1990« ist ein verifizierter Benutzer
  • »Ziggi1990« ist der Autor dieses Themas

Beiträge: 156

Fahrzeug: Audi RS6 4B

EZ: 10/2003

MKB/GKB: BCY/-

Wohnort: ML

Level: 33

Erfahrungspunkte: 456 271

Nächstes Level: 555 345

  • Nachricht senden

1

Samstag, 13. März 2010, 12:35

Summendes Geräusch durch Tieferlegung?

Hallo Leute Gestern wurde mir mein Fahrwerk eingebaut ist ein 50/30 und Momentan fahre ich noch 15'' Winterreifen..
und nun mein Problem:

Ich habe AB den Temp 100-120 so leichte Vibrationen am Gaspedal und man hört so ein feifendes oder ehr Summendes Geräusch...
Ich hätte vermutet das es irgend eine Plasteverkleidung unterm Auto ist, die jetzt durch geringe Bodenfreiheit mehr Krach macht?!

Oder was meint ihr? Die meisten von euch Habe ja bestimmt auch nen Sportfahrwerk oder Federn drinne. Wie war das beu euch?


Mfg


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 826

Nächstes Level: 4 297 834

  • Nachricht senden

2

Samstag, 13. März 2010, 13:31

Hast schon Spur eingestellt?
Durch den veränderten Sturz können deine Reifen jetzt lautere Geräusche verursachen.
Lieber vier Ringe am Wagen,als einen am Finger

Ziggi1990

Silver User

  • »Ziggi1990« ist männlich
  • »Ziggi1990« ist ein verifizierter Benutzer
  • »Ziggi1990« ist der Autor dieses Themas

Beiträge: 156

Fahrzeug: Audi RS6 4B

EZ: 10/2003

MKB/GKB: BCY/-

Wohnort: ML

Level: 33

Erfahrungspunkte: 456 271

Nächstes Level: 555 345

  • Nachricht senden

3

Samstag, 13. März 2010, 13:45

Nach dem Einbau wurde gleich eine Achsvermessung gemacht... Ich als Leie würde meinen das es damit nichts zu tuhen hat... Ich habe den freundlichen auch gefragt ob alles glatt gegangen ist und er sagt ja...


Ziggi1990

Silver User

  • »Ziggi1990« ist männlich
  • »Ziggi1990« ist ein verifizierter Benutzer
  • »Ziggi1990« ist der Autor dieses Themas

Beiträge: 156

Fahrzeug: Audi RS6 4B

EZ: 10/2003

MKB/GKB: BCY/-

Wohnort: ML

Level: 33

Erfahrungspunkte: 456 271

Nächstes Level: 555 345

  • Nachricht senden

4

Sonntag, 14. März 2010, 16:28

Ich weiß echt nicht mehr weiter... Das Summende Geräusch geht nicht weg...
AB 100 Km/h fängt so ein Brummen an und Vebrieren man bekommt es am Lenkrad und am Gaspedal richtig Stark mit... Sobald ich dann AB 100 Km/h auf höre zu beschleunigen ist das Brummen weg... Trete ich wieder aufs Gas fängt es wieder an! :( Ich weiß nicht mehr was das sein soll...
Vor dem Einbau des Fahrwerkes war alles normal...

Mfg

AuDi-DrIvEr

Silver User

Beiträge: 130

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 32

Erfahrungspunkte: 388 169

Nächstes Level: 453 790

  • Nachricht senden

5

Montag, 15. März 2010, 17:20

hast du das fahrwerk selbst eingebaut ?

Ziggi1990

Silver User

  • »Ziggi1990« ist männlich
  • »Ziggi1990« ist ein verifizierter Benutzer
  • »Ziggi1990« ist der Autor dieses Themas

Beiträge: 156

Fahrzeug: Audi RS6 4B

EZ: 10/2003

MKB/GKB: BCY/-

Wohnort: ML

Level: 33

Erfahrungspunkte: 456 271

Nächstes Level: 555 345

  • Nachricht senden

6

Montag, 15. März 2010, 18:40

Nein in einer Werkstadt machen lassen...


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 163 826

Nächstes Level: 4 297 834

  • Nachricht senden

7

Montag, 15. März 2010, 20:11

Vielleicht ausgeschlagene Antriebswelle,die sich jetzt durch einen anderen Winkel bemerkbar macht.
Lieber vier Ringe am Wagen,als einen am Finger

8

Montag, 15. März 2010, 20:14

Zitat von »"Ziggi1990"«

Nein in einer Werkstadt machen lassen...


Versteh ich nicht, AB in die Werkstatt die das FW eingebaut haben, sollen die sich drum kümmern.

Lesezeichen: