Sie sind nicht angemeldet.

Freerider

Eroberer

  • »Freerider« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 115 706

Nächstes Level: 125 609

  • Nachricht senden

1

Donnerstag, 11. März 2010, 18:48

Allroad Luftfahrwerk

Servus ,

entschuldigt bitte für den Fall das schon MAL jemand die Frage gestellt hat , aber ich bin neu hier und bin trotz Suche nicht fündig geworden .

Zu meinem Problem , ich habe einen 2004'er Allroad 2,5L bei dem in verschiedenen Abständen , welche im Minutenbereich liegen , der Kompressor läuft , obwohl die Fahrzeughöhe nicht verändert wird .

Ich rede jetzt speziell vom Stadtbetrieb , also los fahren und bremsen , mit vielen Kurven , Höhenstufe 3 , bergauf bergab , normale Fahrweise aber kein Schleichen .

Ist das normal , das der Kompressor ständig nachregelt ?
Wenn er nachregelt dauert das zwischen 10 - 20 Sekunden .

Oder liegt bei mir ein Defekt vor ?

Der Wagen hält über Nacht in allen Höhenstufen die Luft .


Freerider

Eroberer

  • »Freerider« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 115 706

Nächstes Level: 125 609

  • Nachricht senden

2

Freitag, 12. März 2010, 15:32

hi ,

fährt denn hier niemand einen Allroad und kann mir sagen ob es normal ist das der Kompressor alle paar Minuten läuft obwohl die Höhenstufen nicht verändert werden !?

Jean

Ewiger User

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 72 035

Nächstes Level: 79 247

  • Nachricht senden

3

Freitag, 12. März 2010, 18:44

Also normal ist das nicht alle paar minuten aber das Luftfahrwerk ist ein komplexes System. Es kann dein Kompressor sein oder du hast irgendwo ne undichte Stelle. Aber wirklich weiterhelfen kann ich dir da auch nicht...

Warst schon MAL Fehlerspeicher auslesen? Vielleicht ist ja was hinterlegt...


Freerider

Eroberer

  • »Freerider« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 115 706

Nächstes Level: 125 609

  • Nachricht senden

4

Freitag, 12. März 2010, 19:51

hi ,

ich war schon auslesen lassen , es waren keine Fehler abgelegt .

Der Meister von unserer Audi Niederlassung meinte es sei normal , weil das Fahrwerk ja ständig nachregel müsse , also somit auch Luft abläßt , welche dann bei Bedarf wieder neu aus dem Druckspeicher genommen wird .
Da der Druckspeicher recht klein ist , läuft deshalb dann auch der Kompressor an .
So war jedenfalls die Erklärung vom Meister .

Deshalb wollte ich ja abgleichen ob das bei den anderen Allroad's aus dem Forum auch so ist .

Zwecks Luftverlust , wäre wirklich irgendwo so ein großes Leck , das der Kompressor dadurch ständig anlaufen würde , dann müßte das Auto über Nacht auch extrem an Höhe verlieren und das tut es eben nicht , egal in welcher Höhenstufe ich es abstelle , deshalb wundert es mich ja .

Ich hoffe mir kann noch jemand meine Frage beantworten .

Jean

Ewiger User

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 72 035

Nächstes Level: 79 247

  • Nachricht senden

5

Samstag, 13. März 2010, 19:00

hi,

nicht zwangsläufig meiner hält es MAL und MAL nicht, kommt immer darauf an ob des loch an meinem Luftbalg "frei" liegt oder in einer Stellung in der dieses loch zu ist.

Wie dem auch sei was ich eigentlich sagen wollte ist
das bei mir bekannt ist das ein defekt vorliegt und mein Kompressor nicht im Abstand von wenigen Minuten anspringt....
Allerdingst hab ich ihn auch nicht im Hochniveau 1 (Stufe 3) sondern im Normalniveau (Stufe 2).

Gruß S.

Freerider

Eroberer

  • »Freerider« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 115 706

Nächstes Level: 125 609

  • Nachricht senden

6

Samstag, 13. März 2010, 20:03

Hmm ,

deswegen haben ich extra jede Höheneinstellung über Nacht durchprobiert um Gewissheit zu bekommen , aber da hält er die Luft .

Ich versteh nur nicht , im Betrieb pumpt er die Luft nach , weil sie eventuell irgendwo entweicht , aber im Stand hält er sie , irgendwie komisch und unlogisch zu gleich .
Zuerst müßte sich das Leck doch über Nacht bemerkbar machen , wenn ich jede Höhenstufe ausprobiert habe .

Andere Frage hörst Du Deinen Kompressor wenn er läuft ?


Jean

Ewiger User

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 72 035

Nächstes Level: 79 247

  • Nachricht senden

7

Sonntag, 14. März 2010, 20:53

Ja ich hör ihn wenn er läuft...

Also wie gesagt bei mir hält er MAL übernacht und MAL keine 20 Minuten
ich weiß das dieses leck besteht hab auch lang genug danach gesucht,
aber alle paar minuten regelt meiner nicht nach ist natürlich auch da unterschiedlich weil ich ja ein leck habe da kommt es auch MAL vor
aber nicht ständig...

Wie gesagt dieses Thema ist sehr komplex und die Antworten die ich von Audi bekommen hab waren nicht immer die besten da sich ja eigentlich keiner damit wirklich auskennt. Wenn es nach den gegangen wäre hätte ich jetzt einen neuen Kompressor drin was mich viel Geld gekostet hätte und der Fehler wäre noch da.

Aber wenn er doch immer prima hält ist doch alles ok dann lass n laufen.

ToxicBlue

Anfänger

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: St.Kanzian

Level: 16

Erfahrungspunkte: 8 270

Nächstes Level: 10 000

  • Nachricht senden

8

Montag, 15. März 2010, 10:51

hi Leute.

Ich hab jetzt das Problem gehabt, dass der Audi über Nacht immer total runtergefahren is, jedoch nur vorne links (schaut recht lustig aus wenn er so dahängt). Jedenfalls wurde jetzt der Querlenker vorne links getauscht, da er kaputt war und siehe da.... jetzt geht er nimer runter..

Wie bereit weiter oben steht es scheint wirklich sehr komplett zu sein. Bin nur froh das ich dieses Problem jetzt nicht mehr habe.

Krieger

Foren AS

Beiträge: 52

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 147 359

Nächstes Level: 157 092

  • Nachricht senden

9

Montag, 15. März 2010, 15:48

"Jedenfalls wurde jetzt der Querlenker vorne links getauscht, da er kaputt war und siehe da.... jetzt geht er nimer runter.. "

Das wird daran liegen, daß an jedem Lenker ein Höhengeber für das Niveau festgemacht ist. Wenn dieser aus seiner Position verrutscht aus irgendwelchen Gründen, dann hat er falsche Werte und senkt sich falsch AB. Wenn der Querlenker getauscht wird, wird der Geber neu befestigt und eine Grundeinstellung des Fahrwerks wird durchgeführt. Deshalb steht dein Auto jetzt wieder gerade. Hattest du auch Probleme mit dem Licht? Denn der vorne links ist auch für die Höhenwerte des Xenonlichts zuständig.
Audi A6 4b Allroad 2,7T
Porsche 944 turbo
Golf VI 1,4 TSI
Lupo 1,4 16V


ToxicBlue

Anfänger

Beiträge: 3

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: St.Kanzian

Level: 16

Erfahrungspunkte: 8 270

Nächstes Level: 10 000

  • Nachricht senden

10

Mittwoch, 17. März 2010, 20:55

Also mit dem Licht hab ich eigentlich nix bemerkt. Is ja voll krass, dass das alles zusammenhängt.
Ich werd MAL einfach blöd in der Werkstatt fragen. Wenn ich was weis hört Ihr von mir.

Lesezeichen: