Sie sind nicht angemeldet.

King Homer

Silver User

  • »King Homer« ist der Autor dieses Themas

Beiträge: 154

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 32

Erfahrungspunkte: 424 593

Nächstes Level: 453 790

  • Nachricht senden

1

Samstag, 6. März 2010, 14:33

Probleme mit Heckscheibenwischer

Also die Suchergebnisse haben zwar einiges zum Thema ausgespuckt aber genau mein Problem war nicht dabei.

Im Grunde genommen sind es gleich zwei Probleme auf einmal.


Schalte ich den Heckscheibenwischer ein dreht er sich - stockt (bleibt beliebig hängen) - dreht sich weiter und stockt wieder. Das Ganze geht dann so weiter. Wenn er sich bewegt dann mit normaler Geschwindigkeit, also nicht extrem langsam oder extrem schnell.

Das andere Problem besteht mit der Spritzdüse am Heckscheibenwischer. Die Düse dreht sich nicht mit, bleibt in Position so wie es soll. Nur kommt kein Wasser durch - die Pumpe arbeitet - an der Frontscheibe funktioniert alles einwandfrei.

Dann habe ich den Kofferraum aufgemacht und festgestellt das Wasser tropft/läuft an der Innenseite heraus (beim Warndreieck etc). Ich nehme MAL an, der Schlauch hat ein Riss oder ist gänzlich abgegangen?

Wenn ja, wie komme ich da ran um es zu reparieren? Wenn der Heckscheibenwischermotor auch im Eimer sein sollte würde ich nämlich gerne alles auf einmal austauschen...

Danke!


emem

Silver User

Beiträge: 207

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bensheim

Level: 35

Erfahrungspunkte: 755 580

Nächstes Level: 824 290

  • Nachricht senden

2

Samstag, 6. März 2010, 18:55

hi
also für den wischermotor hinten hab ich MAL irgenwo ne rep.-anleitung gesehen, musste ma schaun vielleicht weiss es ja jmd und könnte es verlinken...
um an den schluch der waschanlage zu kommen muss die verkleidung AB, muss aber für den motor hinten auch ab....
MfG
Manuel


wer später bremst, ist länger schnell !!!

King Homer

Silver User

  • »King Homer« ist der Autor dieses Themas

Beiträge: 154

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 32

Erfahrungspunkte: 424 593

Nächstes Level: 453 790

  • Nachricht senden

3

Sonntag, 7. März 2010, 00:44

Danke für die Antwort. Hab die Suche angeworfen aber ne Anleitung zum Ausbau hab ich nicht gefunden. Wäre ganz hilfreich wenn mir die jemand von euch zur Verfügung stellen könnte. =)


Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 733 040

Nächstes Level: 824 290

  • Nachricht senden

4

Sonntag, 7. März 2010, 14:01

Als erstes müsstest Du MAL die Heckklappenverkleidung entfernen um MAL nach dem Schlauch zu sehen.
Das mit dem Heckscheibenwischer hatte ich bei meinem A3 auch. Da wirste wohl nicht an dem Austausch des Motors vorbei kommen.
Und schau dir auch MAL den Schlauch an, der verläuft nämlich auch durch das Seitenfach in dem sich der Navirechner bzw. CD Wechsler befindet.
Nich das Du da auch noch nen Wassereinbruch hast.
Wer zum Geier ist Ed Hardy?! Und warum kotzt er auf T-Shirts??

A6 Avant 2.4 Fronti Bj 2000

King Homer

Silver User

  • »King Homer« ist der Autor dieses Themas

Beiträge: 154

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 32

Erfahrungspunkte: 424 593

Nächstes Level: 453 790

  • Nachricht senden

5

Sonntag, 7. März 2010, 14:52

Danke für die Tipps.

Hab mich heute Vormittag MAL dran gemacht und nach etlichem hin und her auch den Scheibenwischer hinter abbekommen (die Schraube war extremst festgerostet). Hab den Wischermotor geöffnet und die Kontakte gereinigt. Jetzt dreht sich der Wischer wieder korrekt - also erstes Problem gelöst.

Gleichzeitig hab ich festgestellt das das Wischwasser an der Stelle austritt wo es durch den Motor geleitet wird, an jenem schwarzen Kunstoffaufsatz. Außerdem ist das schmale Messingrohr durchgerostet.

Soweit ich aus den anderen Threads hier im Forum herauslesen konnte, brauche ich diesen Reparatursatz mit der Teilenummer 8L0 998 711?

Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 70 413

Nächstes Level: 79 247

  • Nachricht senden

6

Dienstag, 19. April 2011, 15:33

Hallo King Homer,

ich habe auch Probleme mit meinem Heckscheibenwischer, ich glaube der Motor ist kaputt.
Jetzt wollte ich MAL schauen wie ich an den Motor dran komme, aber nach entfernen von sechs Torx-Schrauben konnte ich die Verkleidung immer noch nicht abbekommen.

Kannst Du mir das helfen, wie hast Du die Verkleidung abbekommmen.

Übrigens, fahr auch den A6, 4F Avant


M.f.G.

Elektrodieter


Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 70 413

Nächstes Level: 79 247

  • Nachricht senden

7

Dienstag, 19. April 2011, 15:35

Hallo Homer,

sehe gerade, Du fährst Gar nicht den selben A6, 4F. Naja vielleicht weist Du es ja trotzdem!

Lesezeichen: