Sie sind nicht angemeldet.

v6-rabbit

Foren AS

  • »v6-rabbit« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Haren/Emsland

Level: 29

Erfahrungspunkte: 207 869

Nächstes Level: 242 754

  • Nachricht senden

1

Donnerstag, 11. Februar 2010, 13:52

Audi V8 vibriert zwischen 100-160 km/h

hallo,
hab mir ja gerade erst nen a6 mit nem v8 gekauft. als ich mit diesem wagen nach hause fuhr, musste ich feststellen, das ich eine krasse vibration von ca.100-160km/h im auto habe. man kann es eigentlich auch schon schütteln nennen.

anfangs dachte ich, das die reifen MAL ordentlich ausgewuchtet werden müssten, wobei die vibration doch recht stark war.

nun war ich gestern beim reifenhändler und der hat die reifen dann MAL gewuchtet, aber es ist leider keine besserung eingetretten.

ich tippe ja auf die kardanwelle. könnte mir gut vorstellen das diese eine unwucht hat und deshalb das ganze auto so am vibrieren ist. habt ihr noch ideen was es sonst sein könnte???

wäre dankbar für jeden tipp!!
wer fehler findet, darf sie behalten und bearbeiten!


WAUZZZ4BZ1N

A6-Freunde

2

Donnerstag, 11. Februar 2010, 14:13

Standplatten? Hast Du einen zweiten Satz Reifen? Dann mach die doch MAL drauf.

Ich hoffe MAL, der schöne V8 hat nichts gröberes!

v6-rabbit

Foren AS

  • »v6-rabbit« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Haren/Emsland

Level: 29

Erfahrungspunkte: 207 869

Nächstes Level: 242 754

  • Nachricht senden

3

Donnerstag, 11. Februar 2010, 15:19

standplatten kann nicht sein, hab gerade neu winterreifen bekommen...
wer fehler findet, darf sie behalten und bearbeiten!


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 776 022

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Freitag, 12. Februar 2010, 05:19

beim Bremsen auch vibrationen?

v6-rabbit

Foren AS

  • »v6-rabbit« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Haren/Emsland

Level: 29

Erfahrungspunkte: 207 869

Nächstes Level: 242 754

  • Nachricht senden

5

Freitag, 12. Februar 2010, 12:38

nur in dem beschriebenen geschwindigkeitsbereich.
gestern abend war das problem jedoch weg, ohne was zu machen... bin nach nem kumpel gefahren, da war es noch da aber als ich weggefahren bin, war es weg... :?
komisch aber nicht lustig^^
naja, ich werde es unter beobachtung halten...
wer fehler findet, darf sie behalten und bearbeiten!

olli_blau

Ewiger User

Beiträge: 24

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 76 547

Nächstes Level: 79 247

  • Nachricht senden

6

Samstag, 13. Februar 2010, 21:27

hi Rabbit,
es kann vorkommen, dass wenn du in einem schneehaufen parkst deine heiße bremsscheibe den schnee schmilzen lässt und dieser als eis auf deiner Felge von innen einfriert.
Dies führt zu starken Vibrationen gerade in dem geshwindigkeitsbereich.
Nur als Idee.

Olli
S6 ´01


Maugummi

Audi AS

  • »Maugummi« ist männlich

Beiträge: 348

Fahrzeug: Audi A6 2.5 V6TDI

EZ: 02/2002

MKB/GKB: AYM

Wohnort: Ladenburg - Heidelberg / KFZ-Lackierer

Level: 37

Erfahrungspunkte: 1 135 557

Nächstes Level: 1 209 937

  • Nachricht senden

7

Samstag, 13. Februar 2010, 21:45

vibrationen beim beschleunigen oder auch bei diesen Geschwindigkeiten bei ausgekuppelten Gang oder getretener Kupplung???
Mein Tipp, schau dir MAL die Antriebswellen an, ausgeschlagene Gelenke (innen oder außen)!!!
>>> Meine Umbaustory <<<


Ich folge keinem Trend, sondern meinem Geschmack !!!

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 776 022

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

8

Samstag, 13. Februar 2010, 21:49

Das mit dem Schnee kommt öfters vor als man denkt, kann auch schon von tauenden Innenradschalen kommen die dann auf die Felgen tropfen...

v6-rabbit

Foren AS

  • »v6-rabbit« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Haren/Emsland

Level: 29

Erfahrungspunkte: 207 869

Nächstes Level: 242 754

  • Nachricht senden

9

Samstag, 13. Februar 2010, 22:11

also ich glaube mittlerweile auch, das es wohl am schnee liegen kann. dort wo ich das fzg gekauft habe, lag wochenlang sehr viel schnee und er hatte es ja auf dem nach hauseweg schon gehabt. wobei es doch nach langer zeit auf der autobahn doch etwas besser wurde, aber halt nicht ganz verschwunden ist. dann am nächsten tag lag plötzlich auch bei uns ungewöhnlich viel schnee. an diesem tag war es dann auch erst einmal verschwunden, doch nicht für lange zeit. hatte mich eigentlich schon gefreut das es weg war, aber als ich dann abends zum kumpel gefahren bin, musste ich gleich feststellen das das vibrieren nur eine pause gemacht hat, weil es auf dem weg dann doch wieder angefangen ist. jedoch, als ich später wieder nach hause fuhr, war nix mehr zu spühren vom geschüttel.... und auch jetzt, ist weiterhin stille von dem problem zu spühren! hoffe MAL, das es so bleibt...

@maugummi: kuplung tretten ist etwas schwer. audi hat glatt vergessen bei meinem aute so ein kuplungspedal einzubauen... :biglachen:

aber ich danke euch erst einmal für die ganzen guten tipps! ich werde mich hier wieder melden, falls ich wieder anti-stimulationsvibration verspühre...
wer fehler findet, darf sie behalten und bearbeiten!


Dan.jel

Audi AS

  • »Dan.jel« ist männlich

Beiträge: 384

Fahrzeug: A6 4F Avant mit großem Benziner

EZ: 2006

MKB/GKB: -/-

Wohnort: Lüneburger Heide

Level: 37

Erfahrungspunkte: 1 105 321

Nächstes Level: 1 209 937

Danksagungen: 0 / 9

  • Nachricht senden

10

Sonntag, 14. Februar 2010, 00:05

Zitat von »"v6-rabbit"«


@maugummi: kuplung tretten ist etwas schwer. audi hat glatt vergessen bei meinem aute so ein kuplungspedal einzubauen... :biglachen:

Dafür kannst Du ja während der Fahrt auf Neutral schalten! :roll:
`06er Audi A6/S6 Avant 4F Quattro und `02er Audi A6 4B Allroad 2,5 TDI - der wird bald gegen einen `06er A6 Avant 3.0 TDI BMK getauscht

Maugummi

Audi AS

  • »Maugummi« ist männlich

Beiträge: 348

Fahrzeug: Audi A6 2.5 V6TDI

EZ: 02/2002

MKB/GKB: AYM

Wohnort: Ladenburg - Heidelberg / KFZ-Lackierer

Level: 37

Erfahrungspunkte: 1 135 557

Nächstes Level: 1 209 937

  • Nachricht senden

11

Sonntag, 14. Februar 2010, 08:50

Zitat von »"Dan.jel"«

Zitat von »"v6-rabbit"«


@maugummi: kuplung tretten ist etwas schwer. audi hat glatt vergessen bei meinem aute so ein kuplungspedal einzubauen... :biglachen:

Dafür kannst Du ja während der Fahrt auf Neutral schalten! :roll:


jep das meinte oder es kommt auf's gleiche hinaus. :x
Weil bei mir war es so, eine Seite der Antriebswelle war total kaputt und bei schalten in Neutral, waren die ganzen vibrationen dann weg.
>>> Meine Umbaustory <<<


Ich folge keinem Trend, sondern meinem Geschmack !!!

v6-rabbit

Foren AS

  • »v6-rabbit« ist der Autor dieses Themas

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Haren/Emsland

Level: 29

Erfahrungspunkte: 207 869

Nächstes Level: 242 754

  • Nachricht senden

12

Sonntag, 14. Februar 2010, 09:37

ja das stimmt schon! hab ich leider net ausprobiert... aber wie gesagt, mom ist es ja gott sei dank weg!!
wer fehler findet, darf sie behalten und bearbeiten!

Lesezeichen: