Sie sind nicht angemeldet.

stefanbeyer86

Silver User

  • »stefanbeyer86« ist männlich
  • »stefanbeyer86« ist der Autor dieses Themas

Beiträge: 103

Fahrzeug: A6 4B 2.5TDI V6 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rostock

Level: 31

Erfahrungspunkte: 319 624

Nächstes Level: 369 628

  • Nachricht senden

1

Sonntag, 7. Februar 2010, 14:38

Xenonbrenner erst defekt dann wieder in Betrieb?

Hallo,
bei mir ist derzeit irgendwie der Wurm drin. Vor 3 Tagen als ich mein Xenon anmachte, zeige mir mein Boardcomputer den defekt eines Brenners an. Es war der auf der Linken seite, der nicht mehr brannte. Als ich am selben Abend wieder nach kurzer abstellzeit wieder gefahren bin, funktionierte alles wieder. Glatte 2 Tage später brennt bei mir das hintere rechte Bremslicht durch. Zufall?

Eine nächste Frage ist, wie wechsel ich das Bremslicht und welche Birnen kann ich dafür verwenden?

Gruß!
Ist die Straße nass runter vom Gas! Ist die Straße trocken drauf den Socken!


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 742 101

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 7. Februar 2010, 14:46

Bei Deinem Xenon könnte evtl. das Steuergerät am Scheinwerfer defekt sein.

Bremslichtwechsel: Deckel der Kofferraumverkleidung auf, Lampenträger ausklipsen, Birne wechseln und alles wieder zurück. Leuchtmittel ist 12 V, 21/5W.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

stefanbeyer86

Silver User

  • »stefanbeyer86« ist männlich
  • »stefanbeyer86« ist der Autor dieses Themas

Beiträge: 103

Fahrzeug: A6 4B 2.5TDI V6 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rostock

Level: 31

Erfahrungspunkte: 319 624

Nächstes Level: 369 628

  • Nachricht senden

3

Sonntag, 7. Februar 2010, 14:50

Danke für die schnelle Antwort!
Werd es weiterhin beobachten!
Ist die Straße nass runter vom Gas! Ist die Straße trocken drauf den Socken!


  • »himbeersahneschnitte« ist männlich

Beiträge: 147

Fahrzeug: S6 4B

EZ: 01/2002

MKB/GKB: -/-

Wohnort: Herzberg/ E., München

Level: 32

Erfahrungspunkte: 412 684

Nächstes Level: 453 790

  • Nachricht senden

4

Sonntag, 7. Februar 2010, 14:55

Ob es das Steuergerät ist, ist fraglich. Ich hatte mir 2 Neue Brenner über ebay, sehr günstig besorgt. Haben 2 Tage gehalten, dann eine Seite tot und Anzeige im FIS, nächsten Tag alles wieder okay, nächsten Tag kompletter Ausfall beider Brenner, ohne Anzeige im FIS, sehr komisch. Dann Originale reingemacht und alles funzte. Also nehme ich an, der Brenner hat die Hufe hochgerissen. Neue rein und es geht wieder alles.
Audi S6, 340 PS, EZ.01/2002, Nemoblau Perleffekt, Km Stand 10/2010 80000, 8,5x18 auf 255/35 ,schwarze Recaro Innen ausstattung,
Mit Gasanlage Prins VSI an Bord

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 742 101

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 7. Februar 2010, 15:02

Ich kenne es halt vom TT 8N so. Fällt da der Brenner sporadisch aus, ist das Steuergerät defekt.

Hat der Brenner, der ausgefallen war, denn zuvor seine Lichtfarbe verändert ?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

A6-Thommy

Haudegen

  • »A6-Thommy« ist männlich
  • »A6-Thommy« wurde gesperrt

Beiträge: 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin Lichtenberg

Level: 44

Erfahrungspunkte: 4 252 229

Nächstes Level: 4 297 834

  • Nachricht senden

6

Sonntag, 7. Februar 2010, 16:16

Bei meinem A6 hat der rechte Brenner manchmal Startschwierigkeiten,komischer Weise nur wenn es sehr kalt ist,also im Winter.Ansonsten funzt er einwandfrei,sind auch welche von ebay.
Wer weiß :? :? :?
Die schönsten Kombis heißen Avant und kommen aus Neckarsulm
Man sollte nicht mit Steinen werfen,wenn man im Glashaus sitzt .


A6 Avant 4F 3.0 TDI Quattro S-Line
A6 4B 2,5 TDI Avant
Audi Coupe GT 2.2 Typ 85 Baujahr 86
VW Golf III 1.8 75 PS Baujahr 1992


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 742 101

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

7

Sonntag, 7. Februar 2010, 16:29

Nachdem stefanbeyer86 nix davon gesagt hat, daß die Brenner schon MAL getauscht worden wären, gehe ich halt MAL davon aus, daß er noch die ersten drin hat...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

stefanbeyer86

Silver User

  • »stefanbeyer86« ist männlich
  • »stefanbeyer86« ist der Autor dieses Themas

Beiträge: 103

Fahrzeug: A6 4B 2.5TDI V6 11/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rostock

Level: 31

Erfahrungspunkte: 319 624

Nächstes Level: 369 628

  • Nachricht senden

8

Montag, 8. Februar 2010, 21:58

Wie A4Avanti richtig erkannt hat, habe ich keine ebay Brenner oder Steuergeräte verbaut! Alles original Audi Teile. Bis heute war noch kein weiterer Ausfall! Bremslicht funzt wieder;-)!
Ist die Straße nass runter vom Gas! Ist die Straße trocken drauf den Socken!

9

Dienstag, 9. Februar 2010, 12:16

bei mein a8 ist der brenner bei hohen fliehkräften immer ausgefallen.neuer rein und gut wars.

gruß steven

Lesezeichen: