Sie sind nicht angemeldet.

timo76

Routinier

  • »timo76« ist der Autor dieses Themas

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 864 498

Nächstes Level: 2 111 327

  • Nachricht senden

1

Mittwoch, 3. Februar 2010, 22:02

Querlenker komplett getauscht aber immer noch poltern !

Hallo !

Hab meine Querlenker vor 1 Woche komplett getauscht ! Hab den HD Satz von Meyle verbaut .......... ja jetzt meckern die ersten !

Soweit ist alles in Ordnung , nur bei wippen des Vorderbaus oder kleineren Schlaglöchern oder Gullideckeln poltert es noch ein bisschen !

Hört sich an wie ne Kolbenstange die durchhaut ! Ist ein neues AP Gewinde verbaut ! Alle Schrauben sind fest , auf Belastung festgezogen , Auto ist vermessen ! Domlager in dem Sinne hat der a6 / 4B nicht hab ich auch schon drauf getippt ! Unterfahrschutz unter dem Getriebe ist AB wegen Schnee ! Kann das sein das da sich Schnee sammelt und der wenn der freiert auf die Achse schlägt ?

Mein Audi Spezi , der mir beim Einbau gehoöfen hat , hat so ne kleine Plastigverkleidung am Chassis wo die Spurstange und die Antriebswelle sitzt schon befestigt , dadurch wurde es schon bissi leiser , aber ich weiß echt nicht mehr was da poltern soll ?

Beim fahren in höheren Geschwindigkeiten ist er ganz leise ! Man merkt es am Dom vorne links extrem !

Ich weiß echt nicht weiter , kann mir noch jemand nen Tipp geben?
Das Auto wurde am 06.12.2010 verkauft und befindet sich nicht mehr in meinem Besitz ! ! !

Audi A6 4B Avant 1,9 TDI , AP Gewindefahrwerk , Tomason TN 1 8,5x18 ET 30 mit 225/40 18 Hankook S1 Evo , Chiptuning , Sott Tönungsfolie verspiegelt , Angel Eyes , Xenon HID Kit mit 8000 K, schwarze DEPO LED Rückleuchten , Grill ohne Audi Ringe , alle Audi Zeichen entfernt , ....


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 738 490

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 3. Februar 2010, 22:17

Habt Ihr die Spurstangenköpfe und die Koppelstangen mit gewechselt ?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

timo76

Routinier

  • »timo76« ist der Autor dieses Themas

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 864 498

Nächstes Level: 2 111 327

  • Nachricht senden

3

Mittwoch, 3. Februar 2010, 22:23

Ja tutto kopmpletti ! Koppelstangen und Spurstangenköpfe sind auch neu !
Das Auto wurde am 06.12.2010 verkauft und befindet sich nicht mehr in meinem Besitz ! ! !

Audi A6 4B Avant 1,9 TDI , AP Gewindefahrwerk , Tomason TN 1 8,5x18 ET 30 mit 225/40 18 Hankook S1 Evo , Chiptuning , Sott Tönungsfolie verspiegelt , Angel Eyes , Xenon HID Kit mit 8000 K, schwarze DEPO LED Rückleuchten , Grill ohne Audi Ringe , alle Audi Zeichen entfernt , ....


4

Donnerstag, 4. Februar 2010, 06:23

Vieleicht ist es auch den FW (Stoßdämpfer)

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 158 963

Nächstes Level: 4 297 834

  • Nachricht senden

5

Donnerstag, 4. Februar 2010, 14:28

Würde auf Dämpfer oder Domlager tippen,die der A6 wohl hat.
Lieber vier Ringe am Wagen,als einen am Finger

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 409 294

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Donnerstag, 4. Februar 2010, 16:48

Ich sag Domlager


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 542 157

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

7

Donnerstag, 4. Februar 2010, 17:17

also ich hab das gleiche poltern. aber erst seit ich das gewindefahrwerk drin hab. mit orig dämpfer und nur federn hatte ich das nicht.

auch vorne links und auch komplett von audi überholen bzw prüfen lassen aber nix wackelt oder sonst was. hab dann aus vorsicht MAL die domlager gewechselt aber hat auch nix geholfen.

hier im forum hatte schonmal einer das problem, allerdings mit nem billig fahrwerk. er hat dann das orig wieder eingebaut und alles war okay...

also ich tipp es ist irgendwas am fahrwerk aber meins war eigentlich fast neu und ist jetzt nicht unbedingt ein billigfahrwerk und hat auch sonst kein schlag, aber das klappern hab ich. besonders jetzt im winter wenn links paar kleine erhöhungen nacheinander kommen. dann klopft das jedesmal vorne links...
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 158 963

Nächstes Level: 4 297 834

  • Nachricht senden

8

Donnerstag, 4. Februar 2010, 18:04

Hab das Kopfen aber jetzt auch im Winter vorne links.
Lieber vier Ringe am Wagen,als einen am Finger

Rio

Silver User

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 59269 Beckum

Level: 32

Erfahrungspunkte: 415 160

Nächstes Level: 453 790

  • Nachricht senden

9

Donnerstag, 4. Februar 2010, 18:30

Tikkert das Krümmerrohr vielleicht irgendwo drauf ? Das es garnix mitm Fahrwerk zu tun hat ? Is auch schwer ohne das selbst gehört zu haben zu beurteilen ...
H- ";Er hat ein Stück blei im Kopf ...";
A- ";Er wurde ANGESCHOSSEN ... ?!?";
H- ";Nein - jemand hat ihn damit beworfen ...";



CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 158 963

Nächstes Level: 4 297 834

  • Nachricht senden

10

Donnerstag, 4. Februar 2010, 19:08

Wo soll das Krümmerrohr denn bitte draufliegen?
Dazu fahren wir drei alle eine andere Motorisierung.
Lieber vier Ringe am Wagen,als einen am Finger

Rio

Silver User

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 59269 Beckum

Level: 32

Erfahrungspunkte: 415 160

Nächstes Level: 453 790

  • Nachricht senden

11

Donnerstag, 4. Februar 2010, 19:42

Ich hab das MAL bei meinem Vorgängerfahrzeug gehabt. Dachte erst auch das es nen QL is - bis ich dann beim X'en drunter gucken MAL daran gedacht hab ... und da sone blanke Stelle gefunden hab wo das Auspuffrohr immer auf eine Karosserie strebe "auf getippt" ist. (Bei rauher Fahrbahn, Unebenheiten oder so) Die Strebe war wohl irgendwo durch nen Eisbrocken oder wieso auch immer leicht eingeknickt und so ca 2cm näher am Auspuffrohr als sie sollte. Wieder gerade gebogen und es war still im Auto.

Ich denke das ist zumindest MAL nen Blick wert - weil das kann man einfach selber finden und beheben. Kost ja nix :D KLAR is das nich unbedingt die nächstliegendste Lösung ... Das Wahrscheinlichste ist wohl eher ein defekter QL - aber da die alle neu sind müsste dann schon ein Produktionsfehler vorliegen ...?
H- ";Er hat ein Stück blei im Kopf ...";
A- ";Er wurde ANGESCHOSSEN ... ?!?";
H- ";Nein - jemand hat ihn damit beworfen ...";


timo76

Routinier

  • »timo76« ist der Autor dieses Themas

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 864 498

Nächstes Level: 2 111 327

  • Nachricht senden

12

Donnerstag, 4. Februar 2010, 22:26

Das sind schonmal gute Tipps !

Ich kann im Moment nur nicht soviel fahren , wir haben hier 70 cm Schnee im westerwald und im moment bei Tauwetter 10 cm Schneematsch in den Seitenstrassen ! Aber heute hab ich den Dicken MAL wieder seit 1 Woche bewegt ! Das Poltern ist leiser gworden ! Ich tippe auf Unterfahrschutz oder Domlager ! Fahrwerk ist es definitiv nicht ! Irgendwas am Unterboden !

Bei normalen Wippbewegungen auf der Landstarsse mux Mäusschen still ! Nur wie oben beschrieben bei kleineren Unebenheiten wie Gullideckel oder Festgefrorener Schnee und Löcher !

Ist jetzt nicht dramatisch , aber würde gerne Wissen was das ist ?

............ bitte weiter posten !
Das Auto wurde am 06.12.2010 verkauft und befindet sich nicht mehr in meinem Besitz ! ! !

Audi A6 4B Avant 1,9 TDI , AP Gewindefahrwerk , Tomason TN 1 8,5x18 ET 30 mit 225/40 18 Hankook S1 Evo , Chiptuning , Sott Tönungsfolie verspiegelt , Angel Eyes , Xenon HID Kit mit 8000 K, schwarze DEPO LED Rückleuchten , Grill ohne Audi Ringe , alle Audi Zeichen entfernt , ....


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 409 294

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

13

Freitag, 5. Februar 2010, 04:41

Evtl Eis am Unterboden dass beim Einfedern auf die Antriebswelle schlägt?

timo76

Routinier

  • »timo76« ist der Autor dieses Themas

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 864 498

Nächstes Level: 2 111 327

  • Nachricht senden

14

Freitag, 5. Februar 2010, 07:01

Richtig Sebi ! Denn ich hab ja nur 6 cm Bodenfreiheit ! :oops:
Das Auto wurde am 06.12.2010 verkauft und befindet sich nicht mehr in meinem Besitz ! ! !

Audi A6 4B Avant 1,9 TDI , AP Gewindefahrwerk , Tomason TN 1 8,5x18 ET 30 mit 225/40 18 Hankook S1 Evo , Chiptuning , Sott Tönungsfolie verspiegelt , Angel Eyes , Xenon HID Kit mit 8000 K, schwarze DEPO LED Rückleuchten , Grill ohne Audi Ringe , alle Audi Zeichen entfernt , ....

timo76

Routinier

  • »timo76« ist der Autor dieses Themas

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 864 498

Nächstes Level: 2 111 327

  • Nachricht senden

15

Freitag, 5. Februar 2010, 23:50

Also .......... weiter geht´s !

Stoßdämpfer sind es nicht !

Querlenker auch nicht !

Lenkung auch nicht !

Jetzt tippe ich auf Verkleidungen ............. :?
Das Auto wurde am 06.12.2010 verkauft und befindet sich nicht mehr in meinem Besitz ! ! !

Audi A6 4B Avant 1,9 TDI , AP Gewindefahrwerk , Tomason TN 1 8,5x18 ET 30 mit 225/40 18 Hankook S1 Evo , Chiptuning , Sott Tönungsfolie verspiegelt , Angel Eyes , Xenon HID Kit mit 8000 K, schwarze DEPO LED Rückleuchten , Grill ohne Audi Ringe , alle Audi Zeichen entfernt , ....


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 542 157

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

16

Samstag, 6. Februar 2010, 17:04

also ich hab das poltern auch im sommer also kanns da kein eis sein. und die idee mit dem auspuff oder so ist auch nicht sooo schlecht aber die hatte ich auch schon. hab unten alles abgesucht wo was dranschlagen könnte und auf blanke stellen gesucht aber negativ...

und bei dem fall damals im forum wars mit dem orig fahrwerk ja wieder weg...

unterbodenschutz kanns bei mir net sein weil den hab ich gleich weggelassen. bei meiner tiefe würd der eh überall hängenbleiben und sich selber irgendwann wegreißen :P

hab das seit nem 3/4 jahr aber habs aufgegeben zu suchen oder zu beheben. keine werkstatt hat da was gefunden....
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

timo76

Routinier

  • »timo76« ist der Autor dieses Themas

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 864 498

Nächstes Level: 2 111 327

  • Nachricht senden

17

Samstag, 6. Februar 2010, 17:16

Tja dann stehen wir hier alle vor einem grossen Rätsel ????

Aber eine Lösöung muß es doch geben ? Ich hab heute MAL das Auto untenrum vom Eis befreit , und siehe da ........ das Poltern ist noch weniger geworden !

Hört sich echt so an als ob die Stoßdämpferschrauben oben nicht 100 % fest sind , da hat was 1 mm spiel !
Das Auto wurde am 06.12.2010 verkauft und befindet sich nicht mehr in meinem Besitz ! ! !

Audi A6 4B Avant 1,9 TDI , AP Gewindefahrwerk , Tomason TN 1 8,5x18 ET 30 mit 225/40 18 Hankook S1 Evo , Chiptuning , Sott Tönungsfolie verspiegelt , Angel Eyes , Xenon HID Kit mit 8000 K, schwarze DEPO LED Rückleuchten , Grill ohne Audi Ringe , alle Audi Zeichen entfernt , ....

CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 158 963

Nächstes Level: 4 297 834

  • Nachricht senden

18

Samstag, 6. Februar 2010, 17:20

Ich war das mit dem FormelK Dämpfern,die immer gepoltert haben.
Jetzt im Winter hab ich ein ganz leichtes Poltern,was bei mir aber eher von den Spurstangenköpfen kommen könnte.

Beim Wippen im Stillstand mit den FormelK Dämpfern war ein Knurren aus Richtung der Dome zu hören.
Lieber vier Ringe am Wagen,als einen am Finger


timo76

Routinier

  • »timo76« ist der Autor dieses Themas

Beiträge: 529

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 40

Erfahrungspunkte: 1 864 498

Nächstes Level: 2 111 327

  • Nachricht senden

19

Dienstag, 9. Februar 2010, 16:58

Es gibt neue Erkenntnisse bzgl. meines Poltern an der Vorderachse !

War heute beim freundlichen , und der hat mir gesagt das es evtl. das Radlager sein könnte ! Das haben die auch schon gehabt .... alles gtauscht, und dann war es am ende das Radlager was angeblich defekt wäre und "wandern" würde !

Würd jetzt gern MAL wissen was Ihr zu der Theorie sagt ????

Das Poltern ist aber wie gesagt nur bei Geschwindigkeiten unterhalb ca. 50 km/h , dürüber also Landstrasse mux Mäusschen still !

.... übrigens .... wo will das Radlager denn hinwandern ? :P
Das Auto wurde am 06.12.2010 verkauft und befindet sich nicht mehr in meinem Besitz ! ! !

Audi A6 4B Avant 1,9 TDI , AP Gewindefahrwerk , Tomason TN 1 8,5x18 ET 30 mit 225/40 18 Hankook S1 Evo , Chiptuning , Sott Tönungsfolie verspiegelt , Angel Eyes , Xenon HID Kit mit 8000 K, schwarze DEPO LED Rückleuchten , Grill ohne Audi Ringe , alle Audi Zeichen entfernt , ....

Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 542 157

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

20

Dienstag, 9. Februar 2010, 17:19

Zitat von »"timo76"«

Tja dann stehen wir hier alle vor einem grossen Rätsel ????

Aber eine Lösöung muß es doch geben ? Ich hab heute MAL das Auto untenrum vom Eis befreit , und siehe da ........ das Poltern ist noch weniger geworden !

Hört sich echt so an als ob die Stoßdämpferschrauben oben nicht 100 % fest sind , da hat was 1 mm spiel !


bei mir hört sichs auch an wie wenn oben oder so 1mm spiel wäre aber hab danach wiegesagt domlager gewechselt und extra alles nochmal geprüft und angezogen und nix wurde besser...


und wohin das radlager wandern will würd mich ja auch MAL interessieren...erst recht weil meine auf der linken seite neu sind und poltern tuts trotzdem
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

Lesezeichen: