Sie sind nicht angemeldet.

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 210 634

Nächstes Level: 242 754

  • Nachricht senden

1

Sonntag, 20. Dezember 2009, 11:20

Bremskraftverstärker eingefroren ???

Hallo Leute,
irgendwie kapier ich es nicht mehr ganz. Ich hab 7 Jahre einen VW T4 Benziner Turboumbau gefahren. Aber dabei hatte ich nicht die Probs, wie in den letzten 3 Wochen mit meinem S6. :?
Also gestern Abend wollte ich losfahren. Motor an wegfahren und dann fast in den Nachbarszaun, da keine Bremsleistung vorhanden. :twisted: Nachgeschaut und festgestellt der BKV hat keine Wirkung. Also hab ich heute MAL den Wasserkasten inkl. Abläufe kontrolliert und dabei festgestellt - alles staubtrocken. Keine Feuchtigkeit bzw. Eis. Ich hab dann MAL den Heizlüfter in Richtung BKV gestellt, rundherum alles mit Tücher und Decken ausgelegt, damit die Wärme im dem Bereich ein wenig gestaut wird. Nach 15 min. Bremse getestet und alles funzt wieder. Ich hab jetzt den Lüfter im Innenraum in Richtung Pedalerie gerichtet. Wenn dort alles warm ist weder ich bei laufenden Motor MAL den BKV durchlüften so gut es geht. D.h. die Bremse so 30-40 MAL langsam treten um den Innenraum des BKV mit frischer trockener Luft fluten. Ich hoffe meine Frau kann dann morgen mit funktionierender Bremse zur Arbeit fahren.
Aber nun meine Frage: Weiß bitte von Euch jemand die Ursache warum bei meinem S6 dieses Symptom auftritt, obwohl der Wasserkasten total trocken ist.
Danke schon MAL im Voraus.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 409 306

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Sonntag, 20. Dezember 2009, 18:17

Evtl wasser im BKV drin? Kondenswasser... Eis...
net so der hit den wieder trocken zu bekommen.

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 210 634

Nächstes Level: 242 754

  • Nachricht senden

3

Sonntag, 20. Dezember 2009, 20:25

Hallo F1Sebi,
logisch muß das Kondeswasser sein. Und dass ich das wieder rausbekomme ist ja das Problem.
Nur was ich nicht verstehe, dass in GOOGLE sehr viele Beiträge über das Problem sind. Aber hier hat noch keiner solch ein Problem gehabt ???

Bin heute Abend noch eine Runde gefahren. Alles ganz normal. Kein glucksen oder so wenn ich auf die Bremse trete. Dann schaun wir MAL was morgen früh passiert.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 409 306

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Montag, 21. Dezember 2009, 06:12

Wenns unter null hat... dann wird er wieder fest sein. Stell ihn doch MAL in die Garage... und heiz ein wenig...

V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 210 634

Nächstes Level: 242 754

  • Nachricht senden

5

Mittwoch, 6. Januar 2010, 21:28

Zwischenbericht:
Also bis jetzt keine Probleme mehr. (D.h. mit dem Bremskraftverstärker)
Wie schon geschrieben, hab ich einen Heizlüfter auf den BKV gelegt und diesen solange aufgeheizt, bis er so ca. 40° C hatte.
Dann den Lüfter in den Innenraum Richtung Bremspedal. Anschliessend hab ich die Bremse bei laufenden Motor ca. 40 - 50 MAL betätigt um genügend warme Luft aus dem Fußraum durch den BKV zu durchlüften.
Wenn jemand solche Probleme hat, oder bekommt, kann ich diese Variante nur empfehlen.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK

Ingo H.

Eroberer

Beiträge: 37

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ebendorf bei Magdeburg

Level: 26

Erfahrungspunkte: 111 435

Nächstes Level: 125 609

  • Nachricht senden

6

Donnerstag, 7. Januar 2010, 01:13

hallo, ich würde sagen dass du wasser in der bremsleitung hast, wann hast du das letzte MAL die bremsflüssigkeit gewechselt ?

und kannst ja MAL den Wasseranteil messen.


V8

Foren AS

  • »V8« ist der Autor dieses Themas

Beiträge: 74

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zu Hause

Level: 29

Erfahrungspunkte: 210 634

Nächstes Level: 242 754

  • Nachricht senden

7

Donnerstag, 7. Januar 2010, 08:17

Hallo Ingo,
wenn so viel Anteile Wasser in der BF wären, dann würde bei grösserer Last auf der Bremse die Flüssigkeit aufkochen.
Nein, das kann nicht sein. Ich hab vor 3 Wochen die BF gewechselt, mit Spülen. So ca. 1 Ltr. hab ich durchgelassen. Es war definitiv der BKV.
GSD ist seit dem Vorfall Ruhe ! Denn ich hab schon mit den anderen Sachen, wie Lambdasonden, LMM, Zündspulen, quietschende Sitze, etc., zu kämpfen. Langsam darf Ruhe einkehren. Ich hätte nicht gedacht, das Audi mit solchen Problemen zu kämpfen hat.
Gruß

Bernd ;-)

S6 Bj.2002, Kennbuchst. ANK

Ingo H.

Eroberer

Beiträge: 37

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ebendorf bei Magdeburg

Level: 26

Erfahrungspunkte: 111 435

Nächstes Level: 125 609

  • Nachricht senden

8

Donnerstag, 7. Januar 2010, 23:22

hallo v8,

nein nicht nur audi ein freund hat eine T5 und der macht nur ärger bei der kälte.

Lesezeichen: