Sie sind nicht angemeldet.

Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

1

Montag, 19. Oktober 2009, 20:23

Bremsen blockieren über Kreuz ungewollt

Nachdem ich den A6 2,5 TDi wieder fahren wollte bremste er selbsständig.

Bin jetzt gerade MAL gefahren und habe dann Wasser auf die Bremsscheiben geträufelt.

Bremse blockiert vorne rechts und hinten links. Die anderen beiden Bremsen sind nicht übermäßig warm nach etwa 600 m fahrt.

Das Bremspedal wird richtig hart, nach etwa 1h pause drehen die Räder wieder frei, Motor anlassen und fahrt aufnehmen, dann fangen die Bremsen wieder an zu verzögern. :?:


FIS gibt auch keine Fehlermeldung raus.


Wenn mir jemand einen Tipp geben kann... ich wäre sehr dankbar.


verzweifelte Grüsse


Andreas


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 091

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Montag, 19. Oktober 2009, 20:48

Warst du kurz auf der Bremse? Beim anlassen? Bzw vor dem losfahren? Wenn ja, dann sind deine Bremsschläuche von innen aufgequollen und der Druck kann sich nicht mehr abbauen.

HOBU

Ewiger User

Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 24

Erfahrungspunkte: 72 668

Nächstes Level: 79 247

  • Nachricht senden

3

Dienstag, 20. Oktober 2009, 19:01

Ich Tip da MAL stark auf BKV bzw. Hauptbremszylinder


Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

4

Donnerstag, 22. Oktober 2009, 04:36

Habe den Fehlerspeicher ausgelesen, der Meldet "nur" einen fehler an dem Bremslichtschalter. Den habe ich dann ersetzt.
Dann ordentlich auf der Bremse rumgetreten und wieder ist die Bremse verklemmt. Kann jedoch nicht sagen ob alle Räder oder nur vr und HL wie am Sonntag noch.
sollte Wasser sich in dem BKV gesammelt haben, wie kann ich das prüfen?

Muss ich den Fehlerspeicher eigentlich resetten nach aus / umbau des defekten teiles?

mfg

Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

5

Donnerstag, 22. Oktober 2009, 04:50

Zitat von »"F1Sebi"«

Warst du kurz auf der Bremse? Beim anlassen? Bzw vor dem losfahren? Wenn ja, dann sind deine Bremsschläuche von innen aufgequollen und der Druck kann sich nicht mehr abbauen.





Bremsschläuche von innen aufgequollen und der Druck kann sich nicht mehr abbauen, am Sonntag vr und HL zum gleichen zeitpunkt?! das wäre ja eine günstige lösung des problems. Der Druck weicht in der tat nach etwa 1h aus dem system auf das die Räder wieder relativ frei drehen.

gibt es denn da irgendwas was was diverse (rücklauf) Ventile im Bremssystem steuert?

Beim starten baut sich merklich druck auf, am Bremspedal bemerkbar, aber der Druck scheint nicht mehr abzubauen.

Wenn ich das ABS Steuergerät abklemme kann ich evt. fehlerhafte elektronik übergehen? Dieses sitzt wo? rechts neben dem Wasserbehälter Wischwasser?

LG

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 091

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Donnerstag, 22. Oktober 2009, 05:50

Na dann... Druck baut sich stark auf im Bremspedal und langsam nach der Bremsung AB. Kann nur in den Bremsschläuchen sein.
Ventile im System gibt es nicht. Ausser im ABS Block. Aber die steuern nur wenn das ABS regeln soll, also bei Vollbremsungen AB 30 kmh ca.


HOBU

Ewiger User

Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 24

Erfahrungspunkte: 72 668

Nächstes Level: 79 247

  • Nachricht senden

7

Freitag, 23. Oktober 2009, 11:55

Hast das jetzt schon probiert

HOBU

Ewiger User

Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 24

Erfahrungspunkte: 72 668

Nächstes Level: 79 247

  • Nachricht senden

8

Donnerstag, 29. Oktober 2009, 20:03

Was hat sich jetz getan....hast das Problem beseitigen können?

Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

9

Montag, 2. November 2009, 11:02

Jetzt sind alle 4 Räder fest, Audi habe ich angeschrieben und die sagten mir ich soll zum Vertragshändler fahren. Dieser wiederum will Baugruppen tauschen bis das Problem behoben ist.
Das kann ja wohl nicht der Weg sein. Und vor allen Dingen... ich bezahle dann den Arbeitslohn + diverse Baugruppen?!

Habe 2 Tage die Batterie abgeklemmt, jetzt meldet er keine Fehler mehr bei FIS.
Ich verliere mit der Karre noch meine letzten Haare...

wenn die Bremsschläuche aufgequollen wären dann ja jetzt an allen 4 Rädern... ist eher unwerscheinlich oder?


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 091

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

10

Montag, 2. November 2009, 11:27

Naja... das kann bei allen vieren auch gleichzeitig auftreten. Je nach dem wie aggresiv die Bremsflüssigkeit war/ist die grad drin war oder ist. Nicht jede Flüssigkeit ist für jeden Schlauch geeignet. Aber auf die Entfernung ist das schwierig. Ich würd halt erst MAL die Bremsleitungen trennen, und zwar dort wo sie in die Metalleitung über geht, geht die Bremse dann sofort auf ist es MAL nicht der Schlauch.
Also du lässt zusammen, Bremssattel und Schlauch und trennst dann Schlauch Richtung Karosserie.

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 611

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

11

Montag, 2. November 2009, 19:35

Zuviel Bremsflüssigkeit im Behälter?

Die Bolzen der Bremssättel nicht leichtgängig?
Go Green. Save the Planet. Skoda Citigo Erdgas.

Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

12

Montag, 2. November 2009, 21:12

Ein Fehler an den "Sätteln" ist zu 100 % auszuschließen, die Klötze habe ich vor 6 Monaten gewechselt und gefettet. Selbst dann würden nicht alle 4 zum selben Zeitpunkt Ihren Dienst verweigern. Werde morgen wie Audi es vorgibt erst MAL HBZ und BKV tauschen.
Halte Euch auf dem laufenden, aber Danke für die vielen Anregungen.

Für weitere Tipps bin ich aber auch sehr dankbar.

mfg
Andreas


Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

13

Montag, 2. November 2009, 21:17

zusatz... Bremsflüssigkeit ist org. von Audi nach Service getauscht worden... behälter ist auch nicht zu voll, es steht auch kein Wasser unterhalb des BKV.
Fehlerspeicher ist "leer" und der Bremspedalschalter ist nach auslese Fehlerspeicher gewechselt worden... keine Besserung in sicht...

Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 1 991 393

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

14

Montag, 2. November 2009, 21:21

Wie lange vor dem Fehler war denn der Bremsflüssigkeitswechsel?
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

A6-Hatzer

Foren AS

Beiträge: 75

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 224 422

Nächstes Level: 242 754

  • Nachricht senden

15

Montag, 2. November 2009, 21:31

Also ich kann mir eigentlich auch nur vorstellen das es da was mit dem Hauptbremszylinder hat.

Zumal es ja am Anfang diagonal war d.h. ein Bremskreis.

Und jetzt beide...vielleicht steckt der Kolben und geht nicht zurück,das würde erklären warum die Bremsen nicht aufgehen.

Bremssättel und Bremsflüssigkeit schließ ich MAL aus.


Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

16

Montag, 2. November 2009, 23:57

Witzig ist ja schon fast das ich diese Meisterleistung der Audi-GMbH auf Auffarrampen gefahren habe und nach diversen Untersuchungen nicht mehr von der Rampe habe entfernen können.... ein paar MAL die Bremse getätigt und es scheint so als hätte man das KFZ an der Rampe "angeschweisst" der Rollt da nicht mehr runter....unglaublich...

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 091

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

17

Dienstag, 3. November 2009, 20:28

Was ich nicht versteh, dass da ewig gesucht wird... mann muss doch nur ein paar Schrauben bzw Schäuche lösen... und schauen wo Druck ansteht, und wo er sich abbaut...

Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

18

Dienstag, 3. November 2009, 21:01

Habe heute HBZ und BKV aus dem Kreislauf genommen.... keine Besserung dann das Rad entfernt und die Entlüfterschraube "entlüftet" wieder nix... dann den Bremsschlauch an der Karrosserie gelöst...(ist also nicht aufgequollen) und siehe da... es dreht sich wieder an diesem Rad!

bedeutet doch das dann hier der Fehler in der ABS Einheit zu suchen ist oder liege ich völlig falsch?


mfg
Andreas


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 162 611

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

19

Mittwoch, 4. November 2009, 17:51

Was passiert denn wenn du den Stecker vom ABS System abziehst? Is da Wasser drin?
Go Green. Save the Planet. Skoda Citigo Erdgas.

Audio

Neuling

  • »Audio« ist der Autor dieses Themas

Beiträge: 12

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 21

Erfahrungspunkte: 34 750

Nächstes Level: 38 246

  • Nachricht senden

20

Donnerstag, 5. November 2009, 16:09

ebay machts möglich... BKV hat er gesendet, den HBZ aber leider vergessen... jetzt steht der Bock noch ein WE hier rum... ich werd noch irre...

Lesezeichen: