Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 834 542

Nächstes Level: 1 000 000

  • Nachricht senden

1

Dienstag, 8. September 2009, 11:47

Multitronik schaltet bei Volllast nicht

Hallo !

Hat von euch schon jemand MAL das Problem gehabt, das die Multitronik bei Volllast nicht hochschaltet ?

Wenn ich auf die Autobahn beschleunige geht der Drehzahlmesser bis zu dem Punkt, wo die Multitronik geplant schaltet und ruckelt dann immer umher, so wie wenn er schalten will, aber nicht kann. Wenn ich das Gas nur ein wenig nachlasse, schaltet er in den nächsten Gang und ich kann wieder voll gasgeben.

Getriebeöl hab ich bei Audi wechseln lassen vor 1 Monat (Problem war davor und ist jetzt danach gleich geblieben).

Kann mir jemand helfen ? Will keinen Getriebeschaden erleiden .... Ist ein B4, 2,5 TDi, Frontantriebler, Bj 03/2005

mfg Schorsch


Audi A6 - 4,2 L quattro


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 822 460

Nächstes Level: 6 058 010

  • Nachricht senden

2

Dienstag, 8. September 2009, 15:00

zunächst einmal ht eine multitronic keine gänge. hast du in der tiptronic "geschaltet" oder im normalen automatikmodus? bei der MT ist es normal, dass sie im kickdown bis zur max. drehzahl schnellt und dort so lange verharrt wie das der fahrer möchte. die MT sucht sich immer das drehzahlband aus, welches dem fahrer am besten voranbringt. und beim kickdown ist das eben die volle drehzahl.

und wenn du vom gas runtergehst ist es normal, dass die automatik die drehzahl verringert und quasi "in den nächsten gang" schaltet". wenn die MT ruckelt sofort zum audidealer und das checken lassen. da du das öl schon gewechselt hast, wird es wohl ein mechnanisches problem geben.
Audi A6 2.5TDI Multitronic


morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 834 542

Nächstes Level: 1 000 000

  • Nachricht senden

3

Dienstag, 8. September 2009, 15:55

Hallo !

Ja, tschuldigung, weiß das die MT keine Gänge hat, aber zum Erklären wars halt einfacher.
Ja, im Kickdown is mir KLAR, nur es ist eben nicht im Kickdown sondern wenn ich das Gaspedal bis kurz vor den Kickdown trete.
Muß MAL schauen bei welcher Drehzahl das ist, aber beim Kickdown geht er höher rauf mit der Drehzahl. Es ist weit vor dem roten Bereich, eben da, wo er "schalten" möchte. So bei 4000 ungefähr oder kurz drüber.

ciao schorsch


Audi A6 - 4,2 L quattro


morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 834 542

Nächstes Level: 1 000 000

  • Nachricht senden

4

Montag, 14. September 2009, 09:19

Hallo !

Keiner eine Idee ?

Habe es heute früh nochmal ausprobiert, er geht bis ziemlich genau 4000 U/min und dann fühlt es sich so an als wolle er in den nächsten "Gang" bzw. halt in die nächste Stellung des Getriebes und kann aber nicht..... dann geh ich gefühlte 2mm vom Gas und er "schaltet". Ich bin aber nicht im Kickdown Bereich. Oder kann das sein, das mein Gaspedal zu weit nach unten geht und den Kickdown Schalter berührt ? Aber denke nicht, da ich gestern beim Überholen (schon Vollgas) den Kickdown betätigt habe und er erst dann "runtergeschaltet" hat.

ciao schorsch


Audi A6 - 4,2 L quattro

Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 894 288

Nächstes Level: 1 000 000

  • Nachricht senden

5

Montag, 14. September 2009, 10:57

Die MT schlatet nicht, es gibt keine festgelegten Fahrstufen!

Wenn die Drehzahl bei 4000U/min (bei Vollgas) beschleunigt das AUto dann oder bleibt die Geschwindigkeit gleich?

Gruß
Tom

morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 834 542

Nächstes Level: 1 000 000

  • Nachricht senden

6

Montag, 14. September 2009, 15:41

Hallo !

Zitat

Die MT schlatet nicht, es gibt keine festgelegten Fahrstufen!


Wirklich ? Hab ich dann keine MT ?

Denn sie hat vorgegebene Stufen, die sie durchschaltet. Hab mir MAL so ne Zeichnung angesehen. Sind so Kegel, die auseinander und zusammen fahren. Und diese haben ja meiner Meinung nach vorgegebene Stufen. Die sich nur ändern wenn ich von "D" auf "S" schalte oder liege ich da falsch?
Ich kann ja auf Manuell stellen und da hab ich ja 6 "theroetische Gänge" und die "schaltet" er ja beim Fahren auf "D" auch durch. (Beim "S" Modus halt ein wenig sportlicher mit anderen "Schaltpunkten")

Wenn ich von 0 auf 100 beschleunige und auf den Drehzahlmesser sehe sieht es trotzdem aus, wie bei nem Automatik. Die Drehzahl geht bis 4000, dann nächste Stufe geht sie runter, dann wieder auf 4000, usw. Obwohl sie es könnte das sie auf einer Drehzahl bleibt und beschleunigt --> sie tut es nicht, sondern sie "schaltet" die computergesteuerten Stufen durch.

Zitat

Wenn die Drehzahl bei 4000U/min (bei Vollgas) beschleunigt das AUto dann oder bleibt die Geschwindigkeit gleich?



er beschleunigt nicht mehr, er bleibt bei 4000 U/min und ruckelt so mit dem Drehzalmesser hin und her. Und die Geschwindigkeit bleibt gleich. So 110-120 km/h. Kommt drauf an in welcher "Stufe" er gerade ist.

mfg Schorsch


Audi A6 - 4,2 L quattro


Roadrunner

Silver User

Beiträge: 163

Level: 33

Erfahrungspunkte: 537 675

Nächstes Level: 555 345

  • Nachricht senden

7

Montag, 14. September 2009, 19:26

"S-Modus" :?:
Hat du vieleicht Gar keine Multi-Tronic,sondern ein Tip-Tronic-Getriebe :?:
Kann das sein ?
Was hat das Getriebe denn für einen Code (Getriebecode) ?
4B Avant-Bj Ende 2002-2.5 TDI-163 PS-BFC mit Multitronic

Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 894 288

Nächstes Level: 1 000 000

  • Nachricht senden

8

Montag, 14. September 2009, 19:57

Wie viel PS hatter denn? Wenn er 163 hat dann hast ne MT.

Also die MT hat definitiv keine festgelegten Fahrstufen die mechanisch bedingt vorhanden sind, wie bei einem manuellen Schaltgetriebe z.B.!
Die 6 Gänge im manuellen Betrieb sind vorprogrammierte Stellungen die die Riemenscheiben (bin nicht sicher ob man die hier auch so nennt, da ja eine Kette anstatt einem Riemen verbaut ist, aber egal) dann einnehmen.
Im Automatikbetrieb S oder D Stellung (ja die S-Stellung gabs bei den letzten 4B's mit MT, ... warum auch immer ...) verstellen sich die Riemenscheiben immerwährend, je nachdem wie schnell sich das Auto bewegt und wie hoch gerade das anliegende Drehmoment ist.

Wenn nun also im Automatikbetrieb die Geschwindigkeit bei 120km/h festhängt ist da definitiv etwas nicht i.O.! Kannst im manuellen Betrieb denn ganz normal, auch über 120km/h beschleunigen?

Gruß
Tom

morpheus

Audi AS

  • »morpheus« ist der Autor dieses Themas

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 834 542

Nächstes Level: 1 000 000

  • Nachricht senden

9

Dienstag, 15. September 2009, 16:24

Hallo !

Ich hab 163 PS -> also MT.

Zitat

Also die MT hat definitiv keine festgelegten Fahrstufen die mechanisch bedingt vorhanden sind, wie bei einem manuellen Schaltgetriebe z.B.!


-> ja, mechanisch ist mir KLAR, das sie keine Fahrstufen hat, aber elektronisch schon.

Zitat

ja die S-Stellung gabs bei den letzten 4B's mit MT, ... warum auch immer ...)


--> warum auch immer ? .. ich hab am Anfang überlegt ob ich nicht immer mit der "S" Stellung fahre, weil er viel besser am Gas hänt und sofort auf jede Veränderung reagiert, im Gegensatz zur "D" Stellung wo er auch aus 1000 U/min herausbeschleunigt.... aber nachdem ich gesehen habe das die "S" Stellung einiges mehr Sprit kostet hab ich das gelassen. Sobald man sich aber ein wenig daran gewöhnt hat an die MT weiß man das man ein wenig mehr ins Gas tritt beim beschleunigen, damit er weiter runterschaltet.

Zitat

Wenn nun also im Automatikbetrieb die Geschwindigkeit bei 120km/h festhängt ist da definitiv etwas nicht i.O.! Kannst im manuellen Betrieb denn ganz normal, auch über 120km/h beschleunigen?


er hängt ja nicht bei der Geschwindigkeit fest, sondern bei der Drehzahl. ich kann auch 160 fahren.

Nur wenn ich beschleunige und das Gas voll durchtrete (nicht bis zum Kickdown) geht er bis 4000 U/min und dann bleibt Drehzahl und Geschwindigkeit gleich. Dann gehe ich 4 mm vom Gas und die Drehzahl geht auf 2000 U/min runter und er beschleunigt wieder. dann das Ganze wieder von vorne.

Mir kommt es so vor als verstellt sich meine Riemenscheiben genau wie bei einer Automatik mit Gängen immer nur bei vorgegebenen Punkten.

ciao schorsch


Audi A6 - 4,2 L quattro


Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 894 288

Nächstes Level: 1 000 000

  • Nachricht senden

10

Mittwoch, 16. September 2009, 06:36

Fahr MAL zu nem Freudlichen und lass das prüfen. Aber fahr gleich zu einem Audistützpunkt nicht zu nem einfachen Händler. Nur in Audistützpunkten gibts speziell geschulte Mitarbeiter für die MT.

Ich hatte damals 100€ gezahlt für ne Überprüfung des Getriebes.

Gruß
Tom

Lesezeichen: