Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 823 264

Nächstes Level: 6 058 010

  • Nachricht senden

1

Freitag, 4. September 2009, 13:56

Unrunder Lauf beim Starten, stockendes Anfahren (2,5 TDI)

Hey,

als ich meinen Dicken heute Morgen in Bewegung setzen wollte habe ich schon ein unwohles Gefühl gehabt. Der Motor hat sich irgendwie so angehört, als wenn er etwas unrund laufen würde, die Drehzahl blieb dabei aber konstant :? Wie ich dann angefahren bin kam es mir so vor als wenn das Fahrzeug irgendwie stockt und "hängt"... und danach kamen zwei oder drei Schläge... Nunja was soll ich sagen, danach war alles wieder normal. Habe den Dicken warmgefahren und auch später auf der BAB konnte ich keine Probleme feststellen. Leistung war da, Getriebe hat sauber geschaltet und auch sonst war nichts ungewöhnliches zu beobachten...

Was kann das sein? Ich hätte das ja verstanden wenn wir -10grad gehabt hätten oder so... Aber das erschien mir schon sehr komisch. :?
Audi A6 2.5TDI Multitronic



A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 755 689

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 4. September 2009, 14:01

War über Nacht die Handbremse angezogen ? Evtl. haben sich die Backen ja nicht sofort gelöst...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 823 264

Nächstes Level: 6 058 010

  • Nachricht senden

3

Freitag, 4. September 2009, 14:05

das war auch mein erster gedanke. normalerweise ist sie auch immer drinn, aber gerade in dieser nacht nicht :? hilft wohl erst einmal beobachten und abwarten.
Audi A6 2.5TDI Multitronic



4

Freitag, 4. September 2009, 16:23

Hmm, dasselbe hab ich auch (mit dem Schlag bzw. Schlägen nachm losfahren)....bin der Meinung es liegt an der Multitronic.

Bei meinem Dicken "hilft" es wenn ich nach dem Starten ihm einfach ne knappe Min. gebe damit er aufwachen kann.... :?


Habe gehört das ein schnöder Getriebeölwechsel Abhilfe schaffen kann...

CobraXP

Gold User

  • »CobraXP« ist der Autor dieses Themas

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 823 264

Nächstes Level: 6 058 010

  • Nachricht senden

5

Freitag, 4. September 2009, 16:25

gut der service inkl. getriebeölwechsel steht eh in kürze an...
Audi A6 2.5TDI Multitronic


6

Freitag, 4. September 2009, 16:27

Siehste, bei mir auch....lassen wir uns MAL überraschen :o

Lesezeichen: