Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Vito

Silver User

  • »Vito« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 35

Erfahrungspunkte: 748 328

Nächstes Level: 824 290

  • Nachricht senden

1

Montag, 17. Oktober 2005, 07:47

Motor unruhig - Vibration der Karosserie

Ciao,

gestern morgen hab ich mein Baby gestartet, und der Motor lief leicht unruhig, und die ganze Karosserie wackelte und vibrierte leicht. Ich bin dann aus der Garage raus, und bin MAL 100 Meter gefahren. Da war dann alles weg.
Könnte das was Ernstes sein? Lieber zum Fachmann? Oder ist es nur weil er kalt war?

Ciao Vito
hier wird renoviert ;)


bs

A6-Freund

Beiträge: 3 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Steg (Schweiz)

Level: 53

Erfahrungspunkte: 18 369 241

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Montag, 17. Oktober 2005, 08:58

Also hab meinen gestern auch wieder MAL gestartet, und hatte das gleiche!
ausser das meiner nicht Vibrierte! Hatte nur so ca 20sekunden schwierigkeiten mit dem Standgas!

Aber dann war alles wieder i.O, und als ich Ihn später nochmals startete war es nicht mehr passiert! :?
Hier der ABSCHIEDSTHREAD von meinem EX-A6 für tröstende Worte

Infos über meinen Ex A6:
>>> The Bright Sin <<<


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 569 027

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

3

Montag, 17. Oktober 2005, 13:37

Meiner wollte am Samstag nicht anspringen. Nachdem ich ca. 5 Minuten immer wieder georgelt habe ist er angesprungen, hat sich stark geschüttelt und ist gelaufen wie ein Sack Ziegen. Die Leerlaufdrehzahl lag zwischen 1500 und 2000 U/min. Wurde mit der Zeit dann wieder besser. Nach ca. 150 KM Autobahnfahrt war alles wieder wie gewohnt. Sehr merkwürdig. :( :?


Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 512 637

Nächstes Level: 6 058 010

  • Nachricht senden

4

Montag, 17. Oktober 2005, 18:16

Evtl die Zündspulen?
Wann wurden die Zündkerzen das letzte MAL gewechselt?
Lambdasonden in Ordnung?
Mit freundlicher Lichthupe,
Markus Zimmermann

bs

A6-Freund

Beiträge: 3 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Steg (Schweiz)

Level: 53

Erfahrungspunkte: 18 369 241

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 17. Oktober 2005, 18:40

Zitat von »"MarkusZ01"«

Evtl die Zündspulen?
Wann wurden die Zündkerzen das letzte MAL gewechselt?
Lambdasonden in Ordnung?


Bei mir steht das im nächsten oder übernächsten Jahr an!
Hab jetzt die 100`000km Marke überschritten :cry:
Hier der ABSCHIEDSTHREAD von meinem EX-A6 für tröstende Worte

Infos über meinen Ex A6:
>>> The Bright Sin <<<


Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 512 637

Nächstes Level: 6 058 010

  • Nachricht senden

6

Montag, 17. Oktober 2005, 18:46

Zündkerzen würde ich sicherheitshalber mindestens 1x im Jahr wechseln, bzw. alle 20.000km oder bei jedem Service mitmachen lassen.
Ist genauso wie mit den Filtern, die lasse ich grundsätzlich alle mit auswechseln. Hab so ungefähr alle 11 Monate Service, das entspricht bei mir rund 26.000km.
Mit freundlicher Lichthupe,
Markus Zimmermann


bs

A6-Freund

Beiträge: 3 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Steg (Schweiz)

Level: 53

Erfahrungspunkte: 18 369 241

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

7

Montag, 17. Oktober 2005, 18:50

Das würde mir nicht randieren, mit max. 5000km im Jahr :shock:
MAche nur 1x im März/April wenn ich den Wagen wieder raus nehme, den Jahresservice, und was dann einfach anfällt, wie z.B den LMM :?
Hier der ABSCHIEDSTHREAD von meinem EX-A6 für tröstende Worte

Infos über meinen Ex A6:
>>> The Bright Sin <<<


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 431 788

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

8

Montag, 17. Oktober 2005, 19:51

Zitat von »"MarkusZ01"«

Zündkerzen würde ich sicherheitshalber mindestens 1x im Jahr wechseln, bzw. alle 20.000km oder bei jedem Service mitmachen lassen.
Ist genauso wie mit den Filtern, die lasse ich grundsätzlich alle mit auswechseln. Hab so ungefähr alle 11 Monate Service, das entspricht bei mir rund 26.000km.


Das ist alles völlig unnötig. Beim Benziner halten die Kerzen die 60000KM normalerweise ohne Probleme.

Bei deinem Diesel ist der Kraftstoffilter für 30000KM gedacht und der Luftfilter für 60000Km.Wenn du ca 25000 von Service zu Service schaffst dann reicht der Luftfilter allemal bis zum übernächsten Service.Die Bremse wechselst du ja auch nicht wenn sie noch halb gut ist.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 512 637

Nächstes Level: 6 058 010

  • Nachricht senden

9

Dienstag, 18. Oktober 2005, 17:25

Mein Bremsteile kosten auch etwas mehr als so ein kleiner Filter ;)
Die 60.000 für Zündkerzen würde ich aber auch nur für Serienmotoren mit nicht zu hoher Belastung sehn.
Habt ihr euch schon MAL Zündkerzen eines 1,8T oder 2,7T nach 30.000km angeschaut, die richtig gefahren wurden, bzw dazu auch noch einen Besuch beim Tuner hinter sich hatten?
Mit freundlicher Lichthupe,
Markus Zimmermann


bs

A6-Freund

Beiträge: 3 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Steg (Schweiz)

Level: 53

Erfahrungspunkte: 18 369 241

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

10

Dienstag, 18. Oktober 2005, 18:52

Nee die will ich lieber nicht sehen! :lol:

Hier der ABSCHIEDSTHREAD von meinem EX-A6 für tröstende Worte

Infos über meinen Ex A6:
>>> The Bright Sin <<<


Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 512 637

Nächstes Level: 6 058 010

  • Nachricht senden

11

Dienstag, 18. Oktober 2005, 19:20

*lol* Dachte ich mir schon... Die meisten die ich kenne wechseln ihre Zündkerzen so zwischen 20.000 und 30.000km aus, deswegen hab ich das oben auch geschrieben.
Mit freundlicher Lichthupe,
Markus Zimmermann

bs

A6-Freund

Beiträge: 3 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Steg (Schweiz)

Level: 53

Erfahrungspunkte: 18 369 241

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 18. Oktober 2005, 19:24

Also meines wissens hab ich die noch nie gewechselt, und ich hab dem Wagen seit 65`000km, jatzt 100`000km! :oops:

Aber werden dann demnächst schon fällig :?
Hier der ABSCHIEDSTHREAD von meinem EX-A6 für tröstende Worte

Infos über meinen Ex A6:
>>> The Bright Sin <<<



13

Dienstag, 18. Oktober 2005, 19:42

Zitat von »"bs"«

Also meines wissens hab ich die noch nie gewechselt, und ich hab dem Wagen seit 65`000km, jatzt 100`000km! :oops:

Aber werden dann demnächst schon fällig :?


Dann wären sie jetzt aber mehr als fällig...habe meine früher immer grundsätzlich alle 30.000km erneuert(bei Golf und Co/nicht mit Audi zuvergleichen).
Und gerade wenn der Wagen nen halbes Jahr fährt und nen halbes Jahr steht sollte man dioe doch regelmäßig kontrollieren!

audi80_td

Silver User

Beiträge: 164

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Linz, Österreich

Level: 35

Erfahrungspunkte: 775 853

Nächstes Level: 824 290

  • Nachricht senden

14

Dienstag, 18. Oktober 2005, 19:50

hi,

wäh hab seit heute das gleiche Problem. Unruhiger leerlauf und man merkt ein vibrieren. Fehlerspeicher ausgelesen und folgendes stand drinnen: linke bank sonde 1 inaktiv und rechte bank sonde 2 inaktiv


Es kann doch net sein das beide Lambdas gleichzeit sterben.

Übrigens is ein 2.8 V6!

buhuhu werd morgen MAL die Werkstatt kontaktieren. Das wird wieder ein kleines Vermögen kosten die zu erneuern wenn sie wirklich hin sind.

mfg
Auf Dauer hilft nur Audipower Four Rings
Meine Audis:
Audi 80 TD Typ81
Audi A6 4b 4.2 V8 Quattro

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 512 637

Nächstes Level: 6 058 010

  • Nachricht senden

15

Dienstag, 18. Oktober 2005, 20:06

@bs
Wie war das MAL in einer Werbung?
6 neue, kostet doch nicht die Welt :lol: :lol: :lol:

@audi80_td
Lass auch gleich MAL deinen Kat kontrollieren.
Die auf der rechten Seite haben früher immer MAL gern den Geist aufgegeben.
Mit freundlicher Lichthupe,
Markus Zimmermann


bs

A6-Freund

Beiträge: 3 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Steg (Schweiz)

Level: 53

Erfahrungspunkte: 18 369 241

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

16

Dienstag, 18. Oktober 2005, 21:51

Ach wegen dem Kosten sollte nicht das Problem sein!
Ich habe die Kenntnis für solche Sachen zu wenig, und wenn Meine Garage nichts sagt, kann ichs halt auch nicht wissen!

Aber Danke Jungs!
Werde diese nächstes Jahr machen! :D
Hier der ABSCHIEDSTHREAD von meinem EX-A6 für tröstende Worte

Infos über meinen Ex A6:
>>> The Bright Sin <<<


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 569 027

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

17

Dienstag, 18. Oktober 2005, 22:53

Zitat von »"audi80_td"«


Es kann doch net sein das beide Lambdas gleichzeit sterben.

Übrigens is ein 2.8 V6!

buhuhu werd morgen MAL die Werkstatt kontaktieren. Das wird wieder ein kleines Vermögen kosten die zu erneuern wenn sie wirklich hin sind.


Bei meinem ist auch eine Sonde hin. Ist wohl ne Krankheit bei den Six-Packs, dass die Sonden nicht ewig halten.
Eine NGK-Lambdasonde kostet im Zubehör zwischen 110 und 120 Euronen. Ne Originale dürfte so um die 150 Euro kosten. Also frag doch MAL beim freundlichen Teilehändler (nicht unbedingt ATU) um die Ecke oder ner freien Werkstatt nach.

audi80_td

Silver User

Beiträge: 164

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Linz, Österreich

Level: 35

Erfahrungspunkte: 775 853

Nächstes Level: 824 290

  • Nachricht senden

18

Mittwoch, 19. Oktober 2005, 05:26

hi,

ich weis leider noch keinen Preis. Aber mir hat einer gesagt das ich pro Sonde (original) um die 300€ rechnen muß.

Nur is halt sonderbar das beide zugleich defekt sein sollen. Und das von heute auf morgen. Naja werd heute noch mehr erfahren. Hoffentlich bracuh ich keine neuen. Mag bei der Kälte net am Audi schrauben.

mfg
Max
Auf Dauer hilft nur Audipower Four Rings
Meine Audis:
Audi 80 TD Typ81
Audi A6 4b 4.2 V8 Quattro


Vito

Silver User

  • »Vito« ist der Autor dieses Themas

Beiträge: 167

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Westerwald

Level: 35

Erfahrungspunkte: 748 328

Nächstes Level: 824 290

  • Nachricht senden

19

Mittwoch, 19. Oktober 2005, 06:38

Ciao,

interessant. Wobei, eher beängstigend ;)
Geht das vibrieren und das unruhig laufen auch bei dir weg, nach den ersten hundert Metern?
Also bei mir war es das erste MAL am Sonntag. Und nur morgens (kalt?). Dann Montags bin ich erst Mittags zum Auto, da hat er es nicht gemacht (stand in der prallen Sonne). Und gestern morgen hat er es wieder gemacht :(
Ich hoffe ja noch, das es nur Temparatur bedingt ist.

Ciao Vito
hier wird renoviert ;)

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 92648 Vohenstrauß

Level: 46

Erfahrungspunkte: 5 512 637

Nächstes Level: 6 058 010

  • Nachricht senden

20

Mittwoch, 19. Oktober 2005, 16:16

Ne Sonde sollte rund 150 Euro kosten, so wie @Robert*58 schon gesagt hat. 300 Euro könnte ich mir jetzt nicht vorstellen.
Dass 2 Stück gleichzeitig kaputt sind ist echt komisch...
Vor allem der Fehler "inaktiv" läßt mich etwas stutzig werden.
Kannst du vielleicht MAL die Kabelverbindungen prüfen? Nicht dass sich vielleicht ein Marder drüber her gemacht hat?
Mit freundlicher Lichthupe,
Markus Zimmermann

Lesezeichen: