Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

bossamca

Ewiger User

  • »bossamca« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 51 208

Nächstes Level: 62 494

  • Nachricht senden

1

Samstag, 22. August 2009, 18:46

98er 2.5 TDI nur bis 2200 Umdrehungen mehr nicht ?!

HALLO HABE EIN GROSSES PROBLEM UNSWAR BIN GRAD IM URLAUB UND MEIN AUDI MACHT NICHT MEHR MIT.
HAB EIN A6 2.5 TDi 98ER BAUHJAHR 190 PS V6 AUTOMATIK TIPTRONIC SCHALTUNG....

UNSWAR MEIN MOTOR GEHT NUR BIS 2200 UMDREHUNGEN SCHAFFT NICHT MEHR ALS 90 KM/H
BEI BERGAUF KOMMT DER NICHT NOCH.
MOTOR BAUT EINFACH KEIN DRUCK AUF.
FEHLERSPEICHER WURDE AUSGELESEN ZEIGT KEINE FEHLER AN.

Turbo WURDE GEWECHSELT DIESELFILTER GEWECHSELT HAT ABER LEIDER NIX GEBRACHT.

ICH KOMME AUCH NICHT MEHR KLAR FAHRE SAMSTAG WIEDER NACH DEUTSCHLAND HABE 3000KM VOR MIR UND MIT 80 KM/H IST DAS WOHL NICHT ZU SCHAFFEN. WENN EINER EIN RAT HAT BITTE ICH UM HILFE
Audi A6 Avant 2.5 TDI V6 190 PS


Beiträge: 465

Fahrzeug: A6 4B Allroad

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 794 95 Skattungbyn, Schweden

Level: 40

Erfahrungspunkte: 1 991 460

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 22. August 2009, 19:58

Unterdruckanlage prüfen. Von der Pumpe über die Taktventile bis zu den Dosen.
ü b e r a ll r o a d©
Das farbige ORIGINAL - alles andere sind China Kopien

bossamca

Ewiger User

  • »bossamca« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 51 208

Nächstes Level: 62 494

  • Nachricht senden

3

Sonntag, 23. August 2009, 10:49

Zitat von »"überallroad"«

Unterdruckanlage prüfen. Von der Pumpe über die Taktventile bis zu den Dosen.


Habe auch das Getribeöl gewechselt dort liegt das Problem auch nicht.

Wo kann den das Problem sein an der Unterdruckanlage? Kann da etwas undicht oder so sein. oder worauf soll ich genau achten ?

Danke im vorraus
Audi A6 Avant 2.5 TDI V6 190 PS


3ek

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 25

Erfahrungspunkte: 90 838

Nächstes Level: 100 000

  • Nachricht senden

4

Sonntag, 23. August 2009, 16:00

hi schau MAL nach den luft messer

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 423 912

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Montag, 24. August 2009, 06:07

Eindeutig der Luftmassenmesser. Kein Fehler im Fehlerspeicher. Steck den MAL AB (Nur wenn Motor aus) und schau ob er jetzt läuft. Geht zwar die Motorkontrolllampe an... aber den Fehler kannst dann wieder löschen lassen!
Wenn es die Unterdruckanlage ist zeigt es dir einen Fehler im Fehlerspeicher an.

alien

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 546

Nächstes Level: 242 754

  • Nachricht senden

6

Dienstag, 25. August 2009, 05:47

hm es hat zwar nichts mit deinem problem direkt zutun.
aber warum hast du bei deinem 98er 190ps und bei meinem 99er sind es nur 150?
oder hast du den gechipt?


bossamca

Ewiger User

  • »bossamca« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 51 208

Nächstes Level: 62 494

  • Nachricht senden

7

Mittwoch, 26. August 2009, 14:20

Naja das Auto ging nach der Zeit wieder von alleine ..
Man hat mir gesagt das, dass Kraftstoff nicht sauber war. Naja hauptsache kann damit bis Berlin wieder ankommen.

Aber trotzdem Danke für eure Ratschlaege.
Audi A6 Avant 2.5 TDI V6 190 PS

bossamca

Ewiger User

  • »bossamca« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 51 208

Nächstes Level: 62 494

  • Nachricht senden

8

Mittwoch, 26. August 2009, 14:22

Zitat von »"alien"«

hm es hat zwar nichts mit deinem problem direkt zutun.
aber warum hast du bei deinem 98er 190ps und bei meinem 99er sind es nur 150?
oder hast du den gechipt?


Alien mein Audi ist gechipt von 150 auf 187 Ps.
Zieht viel besser den unterschied merkt man aber auch wenn du von 150 auf 187 umsteigst.
Wie viel KM hast du denn drauf ?
weil hab gehört wenn man AB 150.000km einen Chip ran bauen laesst können eventuell Schaeden vor kommen.
Audi A6 Avant 2.5 TDI V6 190 PS

alien

Foren AS

Beiträge: 73

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 63911 Klingenberg

Level: 29

Erfahrungspunkte: 219 546

Nächstes Level: 242 754

  • Nachricht senden

9

Mittwoch, 26. August 2009, 14:25

bin schon locker drüber.

hast du deinen fehler behoben?


bossamca

Ewiger User

  • »bossamca« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 51 208

Nächstes Level: 62 494

  • Nachricht senden

10

Samstag, 29. August 2009, 08:53

Zitat von »"alien"«

bin schon locker drüber.

hast du deinen fehler behoben?


naja bin grad angekommen 3000km war schon ganz schwer mit dem audi.
also hab ja ein tiptronic schaltung konnte nicht mehr mit D fahren der ist bei 100km/h mehr nicht nur mit tt konnte ich auf 230-240 km/h kommen kein plan wo das problem liegt aber montag auf jeden fall MAL zum service fahren MAL sehen was die so raushauen
Audi A6 Avant 2.5 TDI V6 190 PS

bossamca

Ewiger User

  • »bossamca« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 23

Erfahrungspunkte: 51 208

Nächstes Level: 62 494

  • Nachricht senden

11

Mittwoch, 16. September 2009, 15:51

hallo leute unswar hatte mein wagen einen motorschaden.
kommt grad ein neuer motor rein von 2001 modell

der wagen hat extrem gequalmt wenn er warm geworden ist.
Audi A6 Avant 2.5 TDI V6 190 PS

Lesezeichen: